<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>JVA: Polizei und Feuerwehr im Einsatz | Niederrhein Nachrichten</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nno.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0.jpg" /><link rel="icon" type="image/png" href="https://www.nno.de/wp-content/uploads/2015/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Feed" href="https://www.nno.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Kommentar-Feed" href="https://www.nno.de/comments/feed/" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/"/>
<meta property="og:title" content="JVA: Polizei und Feuerwehr im Einsatz"/>
<meta property="og:description" content="Gegen 19.20 Uhr am Montag wurde in der JVA Kleve Feueralarm ausgelöst, was im Folgenden zu einem Großeinsatz von Polizei und Feuerwehr führte. Das Feuer war in der Zelle eines 26-jährigen Syrers aus Aleppo ausgebrochen. Der Gefangene, saß wegen einer Ersatzfreiheitsstrafe ein und wäre am 18. Oktober entlassen worden. Udo Gansweidt, Leiter der Justizvollzugsanstalt Kleve: „Ersatzfreiheitsstrafe bedeutet, dass jemand eigentlich zu einer Geldstrafe verurteilt wird, diese allerdings nicht bezahlen kann und demzufolge in Haft muss." Vorher war der Gefangene bereits wegen schweren Diebstahls verurteilt worden. Er erlitt schwere Brandverletzungen. Wolfgang Fengels, Verwaltungsleiter der JVA Kleve: „40 Prozent der Körperfläche des&hellip;">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nno.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nno.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.nno.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nno.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nnocss-css'  href='https://www.nno.de/css/nno.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/css/slick.css?ver=20170501' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nno.de/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-style-css'  href='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/css/style.css?ver=20170501' type='text/css' media='all' />
<link rel='stylesheet' id='photo-contest-widgets-css'  href='https://www.nno.de/wp-content/plugins/photo-contest/css/widgets.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nno.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rapidmail-widget-css-css'  href='https://www.nno.de/wp-content/plugins/rapidmail-newsletter-software/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nno.de/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmwidget = {"msg_an_error_occurred":"Es ist ein Fehler aufgetreten","msg_subscribe_success":"Vielen Dank f\u00fcr Ihre Anmeldung!","spinner_uri":"https:\/\/www.nno.de\/wp-includes\/images\/wpspin_light.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/rapidmail-newsletter-software/js/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.nno.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nno.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nno.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns' href='https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/' />
<link rel='next' title='Gruselspaß im Europa-Park' href='https://www.nno.de/2018/09/18/109256/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/" />
<link rel='shortlink' href='https://www.nno.de/?p=109252' />
<link rel="alternate" type="application/json+oembed" href="https://www.nno.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nno.de%2F2018%2F09%2F18%2Fjva-polizei-und-feuerwehr-im-einsatz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nno.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nno.de%2F2018%2F09%2F18%2Fjva-polizei-und-feuerwehr-im-einsatz%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:325px; height:100%; max-height:325px; }
	.g-2 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:325px; height:100%; max-height:225px; }
	.g-5 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:250px; }
	.g-6 { min-width:15px; max-width:260px; }
	.b-6 { margin:15px; }
	.g-7 { min-width:10px; max-width:560px; float:left; clear:left; }
	.b-7 { margin:10px; }
	.g-8 { min-width:0px; max-width:710px; float:left; clear:left; }
	.b-8 { margin:0px; }
	.g-9 { min-width:40px; max-width:666px; margin: 0 auto; }
	.b-9 { margin:40px; }
	.g-10 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script type="text/javascript">
			var ajaxurl = 'https://www.nno.de/wp-admin/admin-ajax.php';
			</script>
						<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nno.de\/wp-admin\/","wpRestNonce":"54400b8d55","wpRestUrl":"https:\/\/www.nno.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG4WFV"
height="0" width="0" 

style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore

(j,f);
})(window,document,'script','dataLayer','GTM-WG4WFV');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nno.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nno.de/category/aus-den-orten/",
                                "name": "Aus den Orten"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/",
                                "name": "JVA: Polizei und Feuerwehr im Einsatz"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-109252 single-format-standard jva-polizei-und-feuerwehr-im-einsatz global-block-template-1 nnobody single_template_5 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-87079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87079"><a href="https://www.nno.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-135"><a href="https://www.nno.de/category/aus-den-orten/">Aus den Orten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="https://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li id="menu-item-66274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66274"><a href="https://www.nno.de/category/aus-den-orten/straelen/">Straelen</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="https://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-has-children menu-item-17"><a href="#">Aktuell<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107030"><a href="https://www.nno.de/weihnachtsmaerchen-straelen/">Weihnachtsmärchen Straelen</a></li>
	<li id="menu-item-107019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107019"><a href="https://www.nno.de/schaufenster-wettbewerb-emmerich-2018/">Schaufenster-Wettbewerb Emmerich</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://www.nno.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li id="menu-item-103236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103236"><a href="https://www.nno.de/goldene-sonne/">Goldene Sonne</a></li>
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="https://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li id="menu-item-6096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6096"><a href="https://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-698"><a href="https://www.nno.de/category/servicethemen/">Servicethemen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="https://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li id="menu-item-18272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18272"><a href="https://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.nno.de/category/reportagen/">Reportagen</a></li>
	<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100600"><a href="https://www.nno.de/category/aktuell/leserreporter/">Leserreporter</a></li>
</ul>
</li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li id="menu-item-67361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67361"><a href="#">Fotogalerien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67360"><a href="https://www.nno.de/category/fotogalerien/">Alle Fotogalerien</a></li>
	<li id="menu-item-87080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87080"><a href="https://www.nno.de/category/karneval-2018/">Karneval 2018</a></li>
	<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="https://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
	<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="https://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a href="#">Anzeigen &#038; Prospekte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-520"><a href="#">Kleinanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://nno.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="https://anzeigen.nno.de">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67344"><a href="#">Stellenanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-58586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58586"><a href="https://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
		<li id="menu-item-67345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67345"><a href="https://www.nno.de/anonza">Stellenanzeige online aufgeben</a></li>
		<li id="menu-item-67414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67414"><a href="https://www.nno.de/azubiboerse2018/">Ausbildungsanzeige aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67349"><a href="#">Familienanzeigen (Trauer / Hochzeit / Geburt)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67350"><a href="https://www.nno.de/anonza">Familienanzeige online aufgeben</a></li>
		<li id="menu-item-92985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92985"><a href="https://www.trauer.nno.de/">Traueranzeigen Portal</a></li>
		<li id="menu-item-103332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103332"><a href="https://www.nno.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li id="menu-item-67351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67351"><a href="#">Prospekte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67352"><a href="https://www.nno.de/aktuelle-prospekte/">aktuelle Prospekte</a></li>
	</ul>
</li>
	<li id="menu-item-67348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67348"><a href="#">Werben mit den NN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.nno.de/mediadaten/">Leistungen | Preise | Mediadaten</a></li>
		<li id="menu-item-106950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106950"><a href="https://www.nno.de/infoservice/">Infoservice zu Sonderthemen in den NN</a></li>
		<li id="menu-item-107875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107875"><a href="https://www.nno.de/druckprodukte/">Druckprodukte vom NN-Verlag</a></li>
		<li id="menu-item-67354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67354"><a href="https:/www.nno.de/kontakt/">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
		<li id="menu-item-83830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83830"><a href="https://www.nno.de/technische-anforderung-anzeigengestaltung/">Technische Anforderung Anzeigengestaltung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-532"><a href="/epaper/">ePaper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li id="menu-item-16180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16180"><a href="https://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li id="menu-item-93506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93506"><a href="#">Sonderveröffentlichungen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-93508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93508"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/0000A2491D835036">775 Jahre Kalkar</a></li>
		<li id="menu-item-93507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93507"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/000223072626BA9B">775 Jahre Kleve</a></li>
		<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="https://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
		<li id="menu-item-82846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82846"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/00025921D9FBC7E8">Heimatabend Kevelaer</a></li>
		<li id="menu-item-94211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94211"><a href="https://www.nno.de/epaper/nn60jahre/">60 Jahre NN</a></li>
		<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://www.nno.de/wm-2018/">WM 2018</a></li>
	</ul>
</li>
	<li id="menu-item-88872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88872"><a href="#">Zeitungsarchiv<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-80951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80951"><a href="https://www.nno.de/archiv-2018/">Archiv 2018</a></li>
		<li id="menu-item-41527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41527"><a href="https://www.nno.de/archiv-2017/">Archiv 2017</a></li>
		<li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="https://www.nno.de/archiv-2016/">Archiv 2016</a></li>
		<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.nno.de/archiv-2015/">Archiv 2015</a></li>
		<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="https://www.nno.de/archiv-2014/">Archiv 2014</a></li>
		<li id="menu-item-3665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="https://www.nno.de/archiv-2013/">Archiv 2013</a></li>
		<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3664"><a href="https://www.nno.de/archiv-2012/">Archiv 2012</a></li>
		<li id="menu-item-3669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3669"><a href="https://www.nno.de/archiv-2011/">Archiv 2011</a></li>
		<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.nno.de/archiv-2010/">Archiv 2010</a></li>
		<li id="menu-item-3661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3661"><a href="https://www.nno.de/archiv-2009/">Archiv 2009</a></li>
		<li id="menu-item-3660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3660"><a href="https://www.nno.de/archiv-2008/">Archiv 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343"><a href="#">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="https://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67392"><a href="https://www.nno.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li id="menu-item-67358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67358"><a href="#">Der NN-Verlag<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67359"><a href="https://www.nno.de/der-verlag/">Über den Verlag</a></li>
		<li id="menu-item-20091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20091"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Unsere Mitarbeiter</a></li>
		<li id="menu-item-43337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43337"><a href="https://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li id="menu-item-8047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8047"><a href="https://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li id="menu-item-8114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8114"><a href="https://www.nno.de/der-verlag/praktikum/">Praktikum bei den Niederrhein Nachrichten</a></li>
		<li id="menu-item-67347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67347"><a href="#">Engagement der NN<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-67346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67346"><a href="https://www.nno.de/engagement/">Unser Engagement</a></li>
			<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="https://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
		<li id="menu-item-93505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93505"><a href="https://www.nno.de/durchblick-konferenz/">Die Durchblick Konferenz</a></li>
	</ul>
</li>
	<li id="menu-item-67407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67407"><a href="#">Zustellung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
		<li id="menu-item-67408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67408"><a href="https://www.nno.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li id="menu-item-106091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106091"><a href="https://www.nno.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li id="menu-item-46150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46150"><a href="https://www.nno.de/zusteller/">Für unsere Zusteller</a></li>
		<li id="menu-item-67362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67362"><a href="https://www.nno.de/bewerbung-als-zusteller/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li id="menu-item-97777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97777"><a href="https://www.nno.de/netiquette-fuer-die-facebook-und-instagram-seite-der-niederrhein-nachrichten/">Social Media Richtlinien</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.nno.de/impressum/">Impressum</a></li>
	<li id="menu-item-92903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92903"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nno.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.nno.de/">
				<img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/>
				<span class="td-visual-hidden">Niederrhein Nachrichten</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.nno.de/">
            <img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87079"><a href="https://www.nno.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-135"><a href="https://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607"><a href="https://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-581"><a href="https://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136"><a href="https://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-254"><a href="https://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="https://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-141"><a href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="https://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-585"><a href="https://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="https://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-643"><a href="https://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66274"><a href="https://www.nno.de/category/aus-den-orten/straelen/">Straelen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-646"><a href="https://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-615"><a href="https://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="https://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107030"><a href="https://www.nno.de/weihnachtsmaerchen-straelen/">Weihnachtsmärchen Straelen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107019"><a href="https://www.nno.de/schaufenster-wettbewerb-emmerich-2018/">Schaufenster-Wettbewerb Emmerich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="https://www.nno.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103236"><a href="https://www.nno.de/goldene-sonne/">Goldene Sonne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1652"><a href="https://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6096"><a href="https://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-698"><a href="https://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-700"><a href="https://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-701"><a href="https://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757"><a href="https://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18272"><a href="https://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.nno.de/category/reportagen/">Reportagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100600"><a href="https://www.nno.de/category/aktuell/leserreporter/">Leserreporter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387"><a href="https://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67361"><a href="#">Fotogalerien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67360"><a href="https://www.nno.de/category/fotogalerien/">Alle Fotogalerien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87080"><a href="https://www.nno.de/category/karneval-2018/">Karneval 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="https://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11649"><a href="https://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-528"><a href="#">Anzeigen &#038; Prospekte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="https://nno.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521"><a href="https://anzeigen.nno.de">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67344"><a href="#">Stellenanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58586"><a href="https://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67345"><a href="https://www.nno.de/anonza">Stellenanzeige online aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67414"><a href="https://www.nno.de/azubiboerse2018/">Ausbildungsanzeige aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67349"><a href="#">Familienanzeigen (Trauer / Hochzeit / Geburt)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67350"><a href="https://www.nno.de/anonza">Familienanzeige online aufgeben</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92985"><a href="https://www.trauer.nno.de/">Traueranzeigen Portal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103332"><a href="https://www.nno.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67351"><a href="#">Prospekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67352"><a href="https://www.nno.de/aktuelle-prospekte/">aktuelle Prospekte</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67348"><a href="#">Werben mit den NN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="https://www.nno.de/mediadaten/">Leistungen | Preise | Mediadaten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106950"><a href="https://www.nno.de/infoservice/">Infoservice zu Sonderthemen in den NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107875"><a href="https://www.nno.de/druckprodukte/">Druckprodukte vom NN-Verlag</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67354"><a href="https:/www.nno.de/kontakt/">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83830"><a href="https://www.nno.de/technische-anforderung-anzeigengestaltung/">Technische Anforderung Anzeigengestaltung</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3763"><a href="https://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16180"><a href="https://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93506"><a href="#">Sonderveröffentlichungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93508"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/0000A2491D835036">775 Jahre Kalkar</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93507"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/000223072626BA9B">775 Jahre Kleve</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19641"><a href="https://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82846"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/00025921D9FBC7E8">Heimatabend Kevelaer</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94211"><a href="https://www.nno.de/epaper/nn60jahre/">60 Jahre NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96999"><a href="https://www.nno.de/wm-2018/">WM 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88872"><a href="#">Zeitungsarchiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80951"><a href="https://www.nno.de/archiv-2018/">Archiv 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41527"><a href="https://www.nno.de/archiv-2017/">Archiv 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10714"><a href="https://www.nno.de/archiv-2016/">Archiv 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.nno.de/archiv-2015/">Archiv 2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="https://www.nno.de/archiv-2014/">Archiv 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3665"><a href="https://www.nno.de/archiv-2013/">Archiv 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3664"><a href="https://www.nno.de/archiv-2012/">Archiv 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3669"><a href="https://www.nno.de/archiv-2011/">Archiv 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3662"><a href="https://www.nno.de/archiv-2010/">Archiv 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3661"><a href="https://www.nno.de/archiv-2009/">Archiv 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3660"><a href="https://www.nno.de/archiv-2008/">Archiv 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-343"><a href="#">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20088"><a href="https://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67392"><a href="https://www.nno.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67358"><a href="#">Der NN-Verlag</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67359"><a href="https://www.nno.de/der-verlag/">Über den Verlag</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20091"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Unsere Mitarbeiter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43337"><a href="https://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8047"><a href="https://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8114"><a href="https://www.nno.de/der-verlag/praktikum/">Praktikum bei den Niederrhein Nachrichten</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67347"><a href="#">Engagement der NN</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67346"><a href="https://www.nno.de/engagement/">Unser Engagement</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18204"><a href="https://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93505"><a href="https://www.nno.de/durchblick-konferenz/">Die Durchblick Konferenz</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67407"><a href="#">Zustellung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67408"><a href="https://www.nno.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106091"><a href="https://www.nno.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46150"><a href="https://www.nno.de/zusteller/">Für unsere Zusteller</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67362"><a href="https://www.nno.de/bewerbung-als-zusteller/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97777"><a href="https://www.nno.de/netiquette-fuer-die-facebook-und-instagram-seite-der-niederrhein-nachrichten/">Social Media Richtlinien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.nno.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92903"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nno.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.nno.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Aus den Orten" class="entry-crumb" href="https://www.nno.de/category/aus-den-orten/">Aus den Orten</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">JVA: Polizei und Feuerwehr im Einsatz</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-109252" class="post-109252 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-den-orten category-kleve" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.nno.de/category/aus-den-orten/">Aus den Orten</a></li><li class="entry-category"><a  href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">JVA: Polizei und Feuerwehr im Einsatz</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.nno.de/author/h-frost/">Heiner Frost</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:29:40+00:00" >18. September 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p dir="LTR" align="JUSTIFY"><strong>Gegen 19.20 Uhr am Montag wurde in der JVA Kleve Feueralarm ausgelöst, was im Folgenden zu einem Großeinsatz von Polizei und Feuerwehr führte. Das Feuer war in der Zelle eines 26-jährigen Syrers aus Aleppo ausgebrochen.</strong></p>
<p dir="LTR" align="JUSTIFY">Der Gefangene, saß wegen einer Ersatzfreiheitsstrafe ein und wäre am 18. Oktober entlassen worden. Udo Gansweidt, Leiter der Justizvollzugsanstalt Kleve: „Ersatzfreiheitsstrafe bedeutet, dass jemand eigentlich zu einer Geldstrafe verurteilt wird, diese allerdings nicht bezahlen kann und demzufolge in Haft muss.&#8220; Vorher war der Gefangene bereits wegen schweren Diebstahls verurteilt worden. Er erlitt schwere Brandverletzungen. Wolfgang Fengels, Verwaltungsleiter der JVA Kleve: „40 Prozent der Körperfläche des Gefangenen sind verbrannt. Er hat Verbrennungen zweiten und dritten Grades erlitten.&#8220;</p>
<figure id="attachment_109253" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-109253" src="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-300x200.jpg" alt="" width="300" height="200" srcset="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-300x200.jpg 300w, https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-768x512.jpg 768w, https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-1024x683.jpg 1024w, https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-350x233.jpg 350w, https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-1100x734.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Die Feuerwehr löschte den Brand in der JVA. NN-Foto: Rüdiger Dehnen</figcaption></figure>
<p dir="LTR" align="JUSTIFY">Zunächst wurde der Gefangene ins Klever Krankenhaus gebracht, anschließend mit einem Rettungshubschrauber in ein Duisburger Krankenhaus transportiert und dort in ein künstliches Koma versetzt.&#8220; Acht Beamte des Vollzugsdienstes erlitten bei dem Einsatz Rauchgasvergiftungen, zwei wurden vorsorglich auf der Intensivstation des Krankenhauses untergebracht. Udo Gansweidt: „Über die Brandursache haben wir derzeit noch keine Klarheit.&#8220; Gansweidt zur Problematik des Brandes in einer Justizvollzugsanstalt: „Sie müssen sich vorstellen, dass wir ja nicht einfach das Haus evakuieren können. Dazu kommt der Lärm der Rauchabzugsmaschinen. Natürlich würden wir im Bedarfsfall auch ein Hafthaus evakuieren, denn Menschenleben gehen immer vor. In dem Augenblick, wo die Feuerwehr eintrifft, sind das natürlich die Profis.&#8220; Wolfgang Fengels: „Natürlich haben wir für Fälle wie diesen genaue Einsatzpläne.&#8220;</p>
<p dir="LTR" align="JUSTIFY">Im Anschluss an die Rettungsaktion wurde der Haftraum von der Kriminalpolizei versiegelt. Udo Gansweidt: „Solange die Brandursache nicht geklärt ist, handelt es sich ja um einen potenziellen Tatort.&#8220; Von den acht verletzten Beamten wurden sechs ins Klever und zwei ins Emmericher Krankenhaus verbracht. Die Staatsanwaltschaft Kleve ermittelt. Am Rettungseinsatz beteiligt waren der Löschzug der Feuerwehr Kleve sowie der Löschzug Materborn, der Rettungsdienst des Kreises Kleve, der Malteser Hilfsdienst, ein Rettungshubschrauber, das Rote Kreuz sowie die Polizei.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nno.de%2F2018%2F09%2F18%2Fjva-polizei-und-feuerwehr-im-einsatz%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JVA%3A+Polizei+und+Feuerwehr+im+Einsatz&url=https%3A%2F%2Fwww.nno.de%2F2018%2F09%2F18%2Fjva-polizei-und-feuerwehr-im-einsatz%2F&via=Niederrhein+Nachrichten">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/&amp;media=https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0.jpg&description=JVA%3A+Polizei+und+Feuerwehr+im+Einsatz">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JVA: Polizei und Feuerwehr im Einsatz %0A%0A https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/">Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.nno.de/2018/09/18/109256/">Gruselspaß im Europa-Park</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nno.de/author/h-frost/">Heiner Frost</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Heiner Frost"></span><meta itemprop="datePublished" content="2018-09-18T12:29:40+00:00"><meta itemprop="dateModified" content="2018-09-18T12:29:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/05/nno_logo_600_115.png"></span><meta itemprop="name" content="Niederrhein Nachrichten"></span><meta itemprop="headline " content="JVA: Polizei und Feuerwehr im Einsatz"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0.jpg"><meta itemprop="width" content="1762"><meta itemprop="height" content="1175"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ba0da5b0c0d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ba0da5b0c0d4" ><script>var block_td_uid_2_5ba0da5b0c0d4 = new tdBlock();
block_td_uid_2_5ba0da5b0c0d4.id = "td_uid_2_5ba0da5b0c0d4";
block_td_uid_2_5ba0da5b0c0d4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ba0da5b0c0d4_rand","td_column_number":3,"live_filter_cur_post_id":109252,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ba0da5b0c0d4_rand","tdc_css_class_style":"td_uid_2_5ba0da5b0c0d4_rand_style"}';
block_td_uid_2_5ba0da5b0c0d4.td_column_number = "3";
block_td_uid_2_5ba0da5b0c0d4.block_type = "td_block_related_posts";
block_td_uid_2_5ba0da5b0c0d4.post_count = "6";
block_td_uid_2_5ba0da5b0c0d4.found_posts = "531";
block_td_uid_2_5ba0da5b0c0d4.header_color = "";
block_td_uid_2_5ba0da5b0c0d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba0da5b0c0d4.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_2_5ba0da5b0c0d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ba0da5b6e84e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ba0da5b0c0d4" href="#">Verwandte Artikel</a><a id="td_uid_4_5ba0da5b6e85c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ba0da5b0c0d4" href="#">Mehr vom Autor</a></h4><div id=td_uid_2_5ba0da5b0c0d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/" rel="bookmark" class="td-image-wrap" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/" rel="bookmark" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns">Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/15/petition-fuer-mehr-aerzte/" rel="bookmark" class="td-image-wrap" title="Petition für mehr Ärzte"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/11163718RDPetition3_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/11163718RDPetition3_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/11163718RDPetition3_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petition für mehr Ärzte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/15/petition-fuer-mehr-aerzte/" rel="bookmark" title="Petition für mehr Ärzte">Petition für mehr Ärzte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/15/gewoge-erhaelt-klimapoint-fuer-klimaschutzsiedlung/" rel="bookmark" class="td-image-wrap" title="GeWoGe erhält Klimapoint für Klimaschutzsiedlung"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/11083718RDKlKlima_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/11083718RDKlKlima_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/11083718RDKlKlima_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GeWoGe erhält Klimapoint für Klimaschutzsiedlung"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/15/gewoge-erhaelt-klimapoint-fuer-klimaschutzsiedlung/" rel="bookmark" title="GeWoGe erhält Klimapoint für Klimaschutzsiedlung">GeWoGe erhält Klimapoint für Klimaschutzsiedlung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/10/bester-radsport-beim-20-radrennen-rund-ums-toennissen-center/" rel="bookmark" class="td-image-wrap" title="Bester Radsport beim  20. Radrennen rund  ums Tönnissen-Center"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/11563618RDRadrennen72-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/11563618RDRadrennen72-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/11563618RDRadrennen72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bester Radsport beim  20. Radrennen rund  ums Tönnissen-Center"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/10/bester-radsport-beim-20-radrennen-rund-ums-toennissen-center/" rel="bookmark" title="Bester Radsport beim  20. Radrennen rund  ums Tönnissen-Center">Bester Radsport beim  20. Radrennen rund  ums Tönnissen-Center</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/10/selbstbehauptung-gegen-sexuelle-belaestigungen/" rel="bookmark" class="td-image-wrap" title="Selbstbehauptung gegen sexuelle Belästigungen"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/07513518spGOC_Impuls_Polizei_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/07513518spGOC_Impuls_Polizei_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/07513518spGOC_Impuls_Polizei_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selbstbehauptung gegen sexuelle Belästigungen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/10/selbstbehauptung-gegen-sexuelle-belaestigungen/" rel="bookmark" title="Selbstbehauptung gegen sexuelle Belästigungen">Selbstbehauptung gegen sexuelle Belästigungen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/09/im-schoensten-garten-waechst-auch-wein/" rel="bookmark" class="td-image-wrap" title="Im schönsten Garten wächst auch Wein"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/07083618GartenHassum2_Internet-e1536506844362-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/07083618GartenHassum2_Internet-e1536506844362-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/07083618GartenHassum2_Internet-e1536506844362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Im schönsten Garten wächst auch Wein"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/09/im-schoensten-garten-waechst-auch-wein/" rel="bookmark" title="Im schönsten Garten wächst auch Wein">Im schönsten Garten wächst auch Wein</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba0da5b0c0d4" data-td_block_id="td_uid_2_5ba0da5b0c0d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba0da5b0c0d4" data-td_block_id="td_uid_2_5ba0da5b0c0d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsMSwxLDYw" href="/?page_id=348"><img src="https://www.nno.de/wp-content/uploads/2015/07/Nebenverdienst_Content_Ad.jpg" /></a></div><div class="g-dyn a-124 c-2"><a href="https://t1a7ece21.emailsys1a.net/197/1125/3bca983fc7/subscribe/form.html"><img src="https://www.nno.de/wp-content/uploads/2018/04/Newsletter_Banner_neu.jpg" /></a></div><div class="g-dyn a-128 c-3"><a href="http://www2.wi-paper.de/book/read/id/00026C965D9D1F9A" target="_blank"><img src="https://www.nno.de/wp-content/uploads/2018/05/60Jahre_NN_AD_325x200.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nno.de/?page_id=449"><img class="alignnone size-full wp-image-452" src="https://www.nno.de/wp-content/uploads/2018/01/Grafik_dig_Beilagen_325x130.jpg" alt="alle_beilagen_325_130" width="310" height="130"></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.nno.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-82 c-1"><a class="gofollow" data-track="ODIsMywxLDYw" href="http://www.freizeitspass-niederrhein.de/" target="_blank"><img src="https://www.nno.de/wp-content/uploads/2018/03/Freizeit_Content_AD_325x200.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5ba0da5b7d208_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5ba0da5b7d208" ><script>var block_td_uid_5_5ba0da5b7d208 = new tdBlock();
block_td_uid_5_5ba0da5b7d208.id = "td_uid_5_5ba0da5b7d208";
block_td_uid_5_5ba0da5b7d208.atts = '{"custom_title":"neue Artikel auf nno.de","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ba0da5b7d208_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ba0da5b7d208_rand","tdc_css_class_style":"td_uid_5_5ba0da5b7d208_rand_style"}';
block_td_uid_5_5ba0da5b7d208.td_column_number = "1";
block_td_uid_5_5ba0da5b7d208.block_type = "td_block_1";
block_td_uid_5_5ba0da5b7d208.post_count = "5";
block_td_uid_5_5ba0da5b7d208.found_posts = "5980";
block_td_uid_5_5ba0da5b7d208.header_color = "#";
block_td_uid_5_5ba0da5b7d208.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ba0da5b7d208.max_num_pages = "1196";
tdBlocksArray.push(block_td_uid_5_5ba0da5b7d208);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">neue Artikel auf nno.de</span></h4></div><div id=td_uid_5_5ba0da5b7d208 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/18/109256/" rel="bookmark" class="td-image-wrap" title="Gruselspaß im Europa-Park"><img width="324" height="235" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/70173818Traumatica_Shadows_Internet-324x235.jpg" alt="" title="Gruselspaß im Europa-Park"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/18/109256/" rel="bookmark" title="Gruselspaß im Europa-Park">Gruselspaß im Europa-Park</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/privat/">nno.de</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:55:49+00:00" >18. September 2018</time></span>                            </div>

            <div class="td-excerpt">
                RUST. Das Böse hat die Macht übernommen in einer Welt nach der Apokalypse. Grauenhafte Kreaturen herrschen und verbreiten Angst und Schrecken bei „Horror Nights...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/" rel="bookmark" class="td-image-wrap" title="JVA: Polizei und Feuerwehr im Einsatz"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/09/11133818RDKlJVA0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="JVA: Polizei und Feuerwehr im Einsatz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/18/jva-polizei-und-feuerwehr-im-einsatz/" rel="bookmark" title="JVA: Polizei und Feuerwehr im Einsatz">JVA: Polizei und Feuerwehr im Einsatz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:29:40+00:00" >18. September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/" rel="bookmark" class="td-image-wrap" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-300x209.jpg 300w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-768x534.jpg 768w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-1024x712.jpg 1024w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-350x244.jpg 350w, https://www.nno.de/wp-content/uploads/2018/09/04723818KerkenEhrenamt_Internet-1100x765.jpg 1100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/18/erste-kerkener-ehrenamtskarte-geht-an-hans-juergen-hermanns/" rel="bookmark" title="Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns">Erste Kerkener Ehrenamtskarte geht an Hans Jürgen Hermanns</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:19:51+00:00" >18. September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/18/brand-in-einem-haftraum-der-justizvollzugsanstalt/" rel="bookmark" title="Brand in einem Haftraum der Justizvollzugsanstalt">Brand in einem Haftraum der Justizvollzugsanstalt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T09:13:37+00:00" >18. September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/09/17/spannender-sport-beim-13-niederrhein-renntag-auf-dem-heisterfeldshof/" rel="bookmark" class="td-image-wrap" title="Spannender Sport beim 13. Niederrhein-Renntag auf dem Heisterfeldshof"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/09/11423718RDTrabRenn72-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/09/11423718RDTrabRenn72-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/09/11423718RDTrabRenn72-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Spannender Sport beim 13. Niederrhein-Renntag auf dem Heisterfeldshof"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/09/17/spannender-sport-beim-13-niederrhein-renntag-auf-dem-heisterfeldshof/" rel="bookmark" title="Spannender Sport beim 13. Niederrhein-Renntag auf dem Heisterfeldshof">Spannender Sport beim 13. Niederrhein-Renntag auf dem Heisterfeldshof</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T16:14:50+00:00" >17. September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Zustellung</span></h4><div class="textwidget custom-html-widget"><a href="/?page_id=345">Zeitung nicht erhalten? »</a>
<br>
<a href="/zustellung-pausieren">NN-Zustellung pausieren »</a>
<br>
<a href="/zusteller">Bewerben Sie sich als Zusteller »</a>
<br>
<!--
<a href="/?page_id=350">Abwesenheitsmeldung für Zusteller »</a>
<br>
-->
<a href="/?p=12994">Hier liegen die NN zusätzlich aus »</a>
<br></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-footer-container"><ul id="menu-td-footer" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.nno.de/impressum/">Impressum</a></li>
<li id="menu-item-92904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92904"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.nno.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-381"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-67388" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67388"><a href="https://www.nno.de/der-verlag/">Der Verlag</a></li>
<li id="menu-item-67415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67415"><a href="http://www.freizeitspass-niederrhein.de/">Freizeitspaß Niederrhein</a></li>
<li id="menu-item-67416" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67416"><a href="http://www.azubi-boerse.de">Azubi-Börse Online</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88871"><a href="http://www.durchblick-konferenz.de/">Durchblick: Die Konferenz für Ausbilder und Führungskräfte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Niederrhein Nachrichten Verlag GmbH                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr Nordic Walking entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2015/07/17/ist-geruchsbelaestigung-durch-silesia-zumutbar-oder-nicht/" rel="bookmark" title="Ist Geruchsbelästigung durch Silesia zumutbar oder nicht?">Ist Geruchsbelästigung durch Silesia zumutbar oder nicht?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/l-christian/">Lorelies Christian</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-17T11:45:36+00:00" >17. Juli 2015</time></span>                            </div>

            <div class="td-excerpt">
                KEHRUM/XANTEN. Passend zum Bericht „Es stinkt immer noch zum Himmel&quot; vom vergangenen Mittwoch in der Xantener Ausgabe meldet sich auch Michael Reuter aus Obermörmter...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2017/04/12/die-neuen-sind-ein-geschenk/" rel="bookmark" class="td-image-wrap" title="„Die Neuen sind ein Geschenk“"><img width="324" height="206" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet.jpg" srcset="https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet.jpg 1890w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-400x255.jpg 400w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-768x489.jpg 768w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-1024x652.jpg 1024w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-700x446.jpg 700w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-100x65.jpg 100w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-561x357.jpg 561w, https://www.nno.de/wp-content/uploads/2017/04/04931517GeldernStinkaKillewald_Internet-759x483.jpg 759w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="„Die Neuen sind ein Geschenk“"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2017/04/12/die-neuen-sind-ein-geschenk/" rel="bookmark" title="„Die Neuen sind ein Geschenk“">„Die Neuen sind ein Geschenk“</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/k-kahrl/">Kerstin Kahrl</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T12:05:20+00:00" >12. April 2017</time></span>                            </div>

            <div class="td-excerpt">
                GELDERN. Im Rahmen seiner NRW-Tour machte André Stinka, Generalsekretär der SPD NRW und Mitglied des Landtags NRW, Station im Kreis Kleve. Dabei stattete er...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/02/01/stadtbuecherei-modernisiert-ausleihe-und-buchsicherung/" rel="bookmark" class="td-image-wrap" title="Stadtbücherei modernisiert Ausleihe und Buchsicherung"><img width="324" height="235" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip.jpg 1000w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-400x290.jpg 400w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-768x556.jpg 768w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-700x507.jpg 700w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-326x235.jpg 326w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-493x357.jpg 493w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-667x483.jpg 667w, https://www.nno.de/wp-content/uploads/2018/02/03790518MB_EM_Buecherei_Chip-198x143.jpg 198w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Stadtbücherei modernisiert Ausleihe und Buchsicherung"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/02/01/stadtbuecherei-modernisiert-ausleihe-und-buchsicherung/" rel="bookmark" title="Stadtbücherei modernisiert Ausleihe und Buchsicherung">Stadtbücherei modernisiert Ausleihe und Buchsicherung</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/m-buehs/">Michael Bühs</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-01T13:38:25+00:00" >1. Februar 2018</time></span>                            </div>

            <div class="td-excerpt">
                EMMERICH. „Wir modernisieren für Sie!“ So ist aktuell auf vielen Hinweisschildern und kleinen Info-Flyern in der Stadtbücherei Emmerich zu lesen. Es geht um ein...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/01/18/dacapo-blickt-auf-ein-ereignisreiches-jahr-zurueck/" rel="bookmark" class="td-image-wrap" title="„DaCapo“ blickt auf ein ereignisreiches Jahr zurück"><img width="324" height="213" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo.jpg 849w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-400x262.jpg 400w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-768x504.jpg 768w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-700x459.jpg 700w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-100x65.jpg 100w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-544x357.jpg 544w, https://www.nno.de/wp-content/uploads/2018/01/03960318EM_Chor_DaCapo-736x483.jpg 736w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="„DaCapo“ blickt auf ein ereignisreiches Jahr zurück"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/01/18/dacapo-blickt-auf-ein-ereignisreiches-jahr-zurueck/" rel="bookmark" title="„DaCapo“ blickt auf ein ereignisreiches Jahr zurück">„DaCapo“ blickt auf ein ereignisreiches Jahr zurück</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/privat/">nno.de</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T14:11:55+00:00" >18. Januar 2018</time></span>                            </div>

            <div class="td-excerpt">
                EMMERICH. Der Eltener Chor „DaCapo“ der „Sing out Kulturbrücke Emmerich“ hat sich zur Jahreshauptversammlung getroffen und das vergangene Jahr Revue passieren lassen. Nach der...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ba0da5e60b48
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nno.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/js/slick.min.js?ver=20170501'></script>
<script type='text/javascript' src='https://www.nno.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nno.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nno.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 7000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ba0da5e619eb"></textarea>
						<div id="td_live_css_uid_1_5ba0da5e619eb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ba0da5e619eb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ba0da5e619eb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>