<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Von der Klever Kegelbahn zur Rekord-Weltmeisterin | Niederrhein Nachrichten</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nno.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet.jpg" /><link rel="icon" type="image/png" href="https://www.nno.de/wp-content/uploads/2015/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Feed" href="https://www.nno.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Kommentar-Feed" href="https://www.nno.de/comments/feed/" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/"/>
<meta property="og:title" content="Von der Klever Kegelbahn zur Rekord-Weltmeisterin"/>
<meta property="og:description" content="KLEVE. Wenn ein Sportler einen einfachen Weltmeister-Titel sogar noch überbieten kann, gehört er wahrlich zu den Besten seines Fachs. Auf die Klever Sportkeglerin Silke Thissen trifft das zu. Sie holte kürzlich im niederländischen Eygelshoven nicht nur zwei Weltmeister-Titel (im Einzel und im Paar-Kampf), sondern setzte im Einzel sogar noch einen Weltrekord oben drauf. [caption id="attachment_107070" align="alignleft" width="300"] Silke Thissen (m.) ganz oben auf dem WM-Treppchen. Foto: privat[/caption] Dabei war sie mit ihren erst Würfen erst gar nicht zufrieden. Mit 117 Punkten verfehlte sie knapp ihr persönliches Ziel von 120 Punkten. Sie setzte sich am Ende des ersten Durchganges aber trotzdem&hellip;">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nno.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nno.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.nno.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nno.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nnocss-css'  href='https://www.nno.de/css/nno.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/css/slick.css?ver=20170501' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nno.de/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-style-css'  href='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/css/style.css?ver=20170501' type='text/css' media='all' />
<link rel='stylesheet' id='photo-contest-widgets-css'  href='https://www.nno.de/wp-content/plugins/photo-contest/css/widgets.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nno.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rapidmail-widget-css-css'  href='https://www.nno.de/wp-content/plugins/rapidmail-newsletter-software/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nno.de/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmwidget = {"msg_an_error_occurred":"Es ist ein Fehler aufgetreten","msg_subscribe_success":"Vielen Dank f\u00fcr Ihre Anmeldung!","spinner_uri":"https:\/\/www.nno.de\/wp-includes\/images\/wpspin_light.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/rapidmail-newsletter-software/js/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.nno.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nno.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nno.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt' href='https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/' />
<link rel='next' title='Falsche Polizisten riefen bei sechs Seniorinnen an &#8211; Betrugsmasche funktionierte nicht' href='https://www.nno.de/2018/08/31/falsche-polizisten-riefen-bei-sechs-seniorinnen-an-betrugsmasche-funktionierte-nicht/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/" />
<link rel='shortlink' href='https://www.nno.de/?p=107069' />
<link rel="alternate" type="application/json+oembed" href="https://www.nno.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nno.de%2F2018%2F08%2F31%2Fvon-der-klever-kegelbahn-zur-rekord-weltmeisterin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nno.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nno.de%2F2018%2F08%2F31%2Fvon-der-klever-kegelbahn-zur-rekord-weltmeisterin%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:325px; height:100%; max-height:325px; }
	.g-2 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:325px; height:100%; max-height:225px; }
	.g-5 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:250px; }
	.g-6 { min-width:15px; max-width:260px; }
	.b-6 { margin:15px; }
	.g-7 { min-width:10px; max-width:560px; float:left; clear:left; }
	.b-7 { margin:10px; }
	.g-8 { min-width:0px; max-width:710px; float:left; clear:left; }
	.b-8 { margin:0px; }
	.g-9 { min-width:40px; max-width:666px; margin: 0 auto; }
	.b-9 { margin:40px; }
	.g-10 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script type="text/javascript">
			var ajaxurl = 'https://www.nno.de/wp-admin/admin-ajax.php';
			</script>
						<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nno.de\/wp-admin\/","wpRestNonce":"0bddd3c1a1","wpRestUrl":"https:\/\/www.nno.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG4WFV"
height="0" width="0" 

style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore

(j,f);
})(window,document,'script','dataLayer','GTM-WG4WFV');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nno.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nno.de/category/aus-den-orten/",
                                "name": "Aus den Orten"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nno.de/category/aus-den-orten/kleve/",
                                "name": "Kleve"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/",
                                "name": "Von der Klever Kegelbahn zur Rekord-Weltmeisterin"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-107069 single-format-standard von-der-klever-kegelbahn-zur-rekord-weltmeisterin global-block-template-1 nnobody single_template_5 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-87079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87079"><a href="https://www.nno.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-135"><a href="https://www.nno.de/category/aus-den-orten/">Aus den Orten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="https://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li id="menu-item-66274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66274"><a href="https://www.nno.de/category/aus-den-orten/straelen/">Straelen</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="https://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Aktuell<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107030"><a href="https://www.nno.de/weihnachtsmaerchen-straelen/">Weihnachtsmärchen Straelen</a></li>
	<li id="menu-item-107019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107019"><a href="https://www.nno.de/schaufenster-wettbewerb-emmerich-2018/">Schaufenster-Wettbewerb Emmerich</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://www.nno.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li id="menu-item-103236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103236"><a href="https://www.nno.de/goldene-sonne/">Goldene Sonne</a></li>
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="https://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li id="menu-item-6096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6096"><a href="https://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-698"><a href="https://www.nno.de/category/servicethemen/">Servicethemen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="https://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li id="menu-item-18272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18272"><a href="https://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.nno.de/category/reportagen/">Reportagen</a></li>
	<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100600"><a href="https://www.nno.de/category/aktuell/leserreporter/">Leserreporter</a></li>
</ul>
</li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li id="menu-item-67361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67361"><a href="#">Fotogalerien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67360"><a href="https://www.nno.de/category/fotogalerien/">Alle Fotogalerien</a></li>
	<li id="menu-item-87080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87080"><a href="https://www.nno.de/category/karneval-2018/">Karneval 2018</a></li>
	<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="https://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
	<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="https://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a href="#">Anzeigen &#038; Prospekte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-520"><a href="#">Kleinanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://nno.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="https://anzeigen.nno.de">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67344"><a href="#">Stellenanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-58586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58586"><a href="https://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
		<li id="menu-item-67345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67345"><a href="https://www.nno.de/anonza">Stellenanzeige online aufgeben</a></li>
		<li id="menu-item-67414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67414"><a href="https://www.nno.de/azubiboerse2018/">Ausbildungsanzeige aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67349"><a href="#">Familienanzeigen (Trauer / Hochzeit / Geburt)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67350"><a href="https://www.nno.de/anonza">Familienanzeige online aufgeben</a></li>
		<li id="menu-item-92985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92985"><a href="https://www.trauer.nno.de/">Traueranzeigen Portal</a></li>
		<li id="menu-item-103332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103332"><a href="https://www.nno.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li id="menu-item-67351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67351"><a href="#">Prospekte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67352"><a href="https://www.nno.de/aktuelle-prospekte/">aktuelle Prospekte</a></li>
	</ul>
</li>
	<li id="menu-item-67348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67348"><a href="#">Werben mit den NN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.nno.de/mediadaten/">Leistungen | Preise | Mediadaten</a></li>
		<li id="menu-item-106950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106950"><a href="https://www.nno.de/infoservice/">Infoservice zu Sonderthemen in den NN</a></li>
		<li id="menu-item-67354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67354"><a href="https:/www.nno.de/kontakt/">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
		<li id="menu-item-83830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83830"><a href="https://www.nno.de/technische-anforderung-anzeigengestaltung/">Technische Anforderung Anzeigengestaltung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-532"><a href="/epaper/">ePaper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li id="menu-item-16180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16180"><a href="https://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li id="menu-item-93506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93506"><a href="#">Sonderveröffentlichungen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-93508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93508"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/0000A2491D835036">775 Jahre Kalkar</a></li>
		<li id="menu-item-93507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93507"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/000223072626BA9B">775 Jahre Kleve</a></li>
		<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="https://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
		<li id="menu-item-82846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82846"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/00025921D9FBC7E8">Heimatabend Kevelaer</a></li>
		<li id="menu-item-94211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94211"><a href="https://www.nno.de/epaper/nn60jahre/">60 Jahre NN</a></li>
		<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://www.nno.de/wm-2018/">WM 2018</a></li>
	</ul>
</li>
	<li id="menu-item-88872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88872"><a href="#">Zeitungsarchiv<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-80951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80951"><a href="https://www.nno.de/archiv-2018/">Archiv 2018</a></li>
		<li id="menu-item-41527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41527"><a href="https://www.nno.de/archiv-2017/">Archiv 2017</a></li>
		<li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="https://www.nno.de/archiv-2016/">Archiv 2016</a></li>
		<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.nno.de/archiv-2015/">Archiv 2015</a></li>
		<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="https://www.nno.de/archiv-2014/">Archiv 2014</a></li>
		<li id="menu-item-3665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="https://www.nno.de/archiv-2013/">Archiv 2013</a></li>
		<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3664"><a href="https://www.nno.de/archiv-2012/">Archiv 2012</a></li>
		<li id="menu-item-3669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3669"><a href="https://www.nno.de/archiv-2011/">Archiv 2011</a></li>
		<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.nno.de/archiv-2010/">Archiv 2010</a></li>
		<li id="menu-item-3661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3661"><a href="https://www.nno.de/archiv-2009/">Archiv 2009</a></li>
		<li id="menu-item-3660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3660"><a href="https://www.nno.de/archiv-2008/">Archiv 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343"><a href="#">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="https://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67392"><a href="https://www.nno.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li id="menu-item-67358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67358"><a href="#">Der NN-Verlag<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67359"><a href="https://www.nno.de/der-verlag/">Über den Verlag</a></li>
		<li id="menu-item-20091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20091"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Unsere Mitarbeiter</a></li>
		<li id="menu-item-43337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43337"><a href="https://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li id="menu-item-8047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8047"><a href="https://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li id="menu-item-8114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8114"><a href="https://www.nno.de/der-verlag/praktikum/">Praktikum bei den Niederrhein Nachrichten</a></li>
		<li id="menu-item-67347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67347"><a href="#">Engagement der NN<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-67346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67346"><a href="https://www.nno.de/engagement/">Unser Engagement</a></li>
			<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="https://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
		<li id="menu-item-93505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93505"><a href="https://www.nno.de/durchblick-konferenz/">Die Durchblick Konferenz</a></li>
	</ul>
</li>
	<li id="menu-item-67407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67407"><a href="#">Zustellung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
		<li id="menu-item-67408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67408"><a href="https://www.nno.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li id="menu-item-106091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106091"><a href="https://www.nno.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li id="menu-item-46150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46150"><a href="https://www.nno.de/zusteller/">Für unsere Zusteller</a></li>
		<li id="menu-item-67362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67362"><a href="https://www.nno.de/bewerbung-als-zusteller/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li id="menu-item-97777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97777"><a href="https://www.nno.de/netiquette-fuer-die-facebook-und-instagram-seite-der-niederrhein-nachrichten/">Social Media Richtlinien</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.nno.de/impressum/">Impressum</a></li>
	<li id="menu-item-92903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92903"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nno.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.nno.de/">
				<img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/>
				<span class="td-visual-hidden">Niederrhein Nachrichten</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.nno.de/">
            <img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87079"><a href="https://www.nno.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-135"><a href="https://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607"><a href="https://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-581"><a href="https://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136"><a href="https://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-254"><a href="https://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="https://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-141"><a href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="https://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-585"><a href="https://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="https://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-643"><a href="https://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66274"><a href="https://www.nno.de/category/aus-den-orten/straelen/">Straelen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-646"><a href="https://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-615"><a href="https://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="https://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107030"><a href="https://www.nno.de/weihnachtsmaerchen-straelen/">Weihnachtsmärchen Straelen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107019"><a href="https://www.nno.de/schaufenster-wettbewerb-emmerich-2018/">Schaufenster-Wettbewerb Emmerich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="https://www.nno.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103236"><a href="https://www.nno.de/goldene-sonne/">Goldene Sonne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1652"><a href="https://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6096"><a href="https://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-698"><a href="https://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-700"><a href="https://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-701"><a href="https://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757"><a href="https://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18272"><a href="https://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.nno.de/category/reportagen/">Reportagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100600"><a href="https://www.nno.de/category/aktuell/leserreporter/">Leserreporter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387"><a href="https://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67361"><a href="#">Fotogalerien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67360"><a href="https://www.nno.de/category/fotogalerien/">Alle Fotogalerien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87080"><a href="https://www.nno.de/category/karneval-2018/">Karneval 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="https://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11649"><a href="https://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-528"><a href="#">Anzeigen &#038; Prospekte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="https://nno.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521"><a href="https://anzeigen.nno.de">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67344"><a href="#">Stellenanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58586"><a href="https://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67345"><a href="https://www.nno.de/anonza">Stellenanzeige online aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67414"><a href="https://www.nno.de/azubiboerse2018/">Ausbildungsanzeige aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67349"><a href="#">Familienanzeigen (Trauer / Hochzeit / Geburt)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67350"><a href="https://www.nno.de/anonza">Familienanzeige online aufgeben</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92985"><a href="https://www.trauer.nno.de/">Traueranzeigen Portal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103332"><a href="https://www.nno.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67351"><a href="#">Prospekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67352"><a href="https://www.nno.de/aktuelle-prospekte/">aktuelle Prospekte</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67348"><a href="#">Werben mit den NN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="https://www.nno.de/mediadaten/">Leistungen | Preise | Mediadaten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106950"><a href="https://www.nno.de/infoservice/">Infoservice zu Sonderthemen in den NN</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67354"><a href="https:/www.nno.de/kontakt/">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83830"><a href="https://www.nno.de/technische-anforderung-anzeigengestaltung/">Technische Anforderung Anzeigengestaltung</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3763"><a href="https://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16180"><a href="https://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93506"><a href="#">Sonderveröffentlichungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93508"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/0000A2491D835036">775 Jahre Kalkar</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93507"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/000223072626BA9B">775 Jahre Kleve</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19641"><a href="https://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82846"><a target="_blank" href="http://www2.wi-paper.de/book/read/id/00025921D9FBC7E8">Heimatabend Kevelaer</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94211"><a href="https://www.nno.de/epaper/nn60jahre/">60 Jahre NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96999"><a href="https://www.nno.de/wm-2018/">WM 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88872"><a href="#">Zeitungsarchiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80951"><a href="https://www.nno.de/archiv-2018/">Archiv 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41527"><a href="https://www.nno.de/archiv-2017/">Archiv 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10714"><a href="https://www.nno.de/archiv-2016/">Archiv 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.nno.de/archiv-2015/">Archiv 2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="https://www.nno.de/archiv-2014/">Archiv 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3665"><a href="https://www.nno.de/archiv-2013/">Archiv 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3664"><a href="https://www.nno.de/archiv-2012/">Archiv 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3669"><a href="https://www.nno.de/archiv-2011/">Archiv 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3662"><a href="https://www.nno.de/archiv-2010/">Archiv 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3661"><a href="https://www.nno.de/archiv-2009/">Archiv 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3660"><a href="https://www.nno.de/archiv-2008/">Archiv 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-343"><a href="#">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20088"><a href="https://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67392"><a href="https://www.nno.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67358"><a href="#">Der NN-Verlag</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67359"><a href="https://www.nno.de/der-verlag/">Über den Verlag</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20091"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Unsere Mitarbeiter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43337"><a href="https://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8047"><a href="https://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8114"><a href="https://www.nno.de/der-verlag/praktikum/">Praktikum bei den Niederrhein Nachrichten</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67347"><a href="#">Engagement der NN</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67346"><a href="https://www.nno.de/engagement/">Unser Engagement</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18204"><a href="https://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93505"><a href="https://www.nno.de/durchblick-konferenz/">Die Durchblick Konferenz</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67407"><a href="#">Zustellung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67408"><a href="https://www.nno.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106091"><a href="https://www.nno.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46150"><a href="https://www.nno.de/zusteller/">Für unsere Zusteller</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67362"><a href="https://www.nno.de/bewerbung-als-zusteller/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97777"><a href="https://www.nno.de/netiquette-fuer-die-facebook-und-instagram-seite-der-niederrhein-nachrichten/">Social Media Richtlinien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.nno.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92903"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nno.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.nno.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Aus den Orten" class="entry-crumb" href="https://www.nno.de/category/aus-den-orten/">Aus den Orten</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Kleve" class="entry-crumb" href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Von der Klever Kegelbahn zur Rekord-Weltmeisterin</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-107069" class="post-107069 post type-post status-publish format-standard has-post-thumbnail hentry category-kleve category-sport category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li><li class="entry-category"><a  href="https://www.nno.de/category/sport/">Sport</a></li><li class="entry-category"><a  href="https://www.nno.de/category/featured/">TIPP</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Von der Klever Kegelbahn zur Rekord-Weltmeisterin</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.nno.de/author/s-peters/">Sabrina Peters</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-31T16:00:52+00:00" >31. August 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p dir="LTR" align="JUSTIFY"><strong>KLEVE. Wenn ein Sportler einen einfachen Weltmeister-Titel sogar noch überbieten kann, gehört er wahrlich zu den Besten seines Fachs. Auf die Klever Sportkeglerin Silke Thissen trifft das zu. Sie holte kürzlich im niederländischen Eygelshoven nicht nur zwei Weltmeister-Titel (im Einzel und im Paar-Kampf), sondern setzte im Einzel sogar noch einen Weltrekord oben drauf.</strong></p>
<figure id="attachment_107070" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-107070" src="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-300x200.jpg" alt="" width="300" height="200" srcset="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-300x200.jpg 300w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-768x512.jpg 768w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-1024x682.jpg 1024w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-350x233.jpg 350w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-1100x733.jpg 1100w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet.jpg 1370w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Silke Thissen (m.) ganz oben auf dem WM-Treppchen. Foto: privat</figcaption></figure>
<p dir="LTR" align="JUSTIFY">Dabei war sie mit ihren erst Würfen erst gar nicht zufrieden. Mit 117 Punkten verfehlte sie knapp ihr persönliches Ziel von 120 Punkten. Sie setzte sich am Ende des ersten Durchganges aber trotzdem an der Spitze fest. „Ich habe da schon gewusst, wenn ich einen zweiten guten Durchgang hinlege, werde ich Weltmeisterin&#8220;, sagt Thissen. Gleiches prophezeite ihr auch Trainer Stefan Blum. Am Ende holte sie über 100 Punkte mehr die Vize-Weltmeisterin und überbot mit 877 Punkten den langjährigen Weltrekord von 866 Punkten. „Das hatte ich aber zunächst gar nicht auf dem Schirm. Mit dem Weltrekord hatte ich mich zuvor nie auseinandergesetzt und hab das erst später bei der Siegerehrung erfahren&#8220;, sagt die 45-Jährige.</p>
<p dir="LTR" align="JUSTIFY">Für die Kleverin, die seit ihrer Kindheit Sportkeglerin ist, war das der bislang größte Erfolg ihrer Karriere. Dem ging im vergangenen Jahr allerdings der Titel der Deutschen Meisterin voraus. „Damit habe ich mich für die WM qualifiziert&#8220;, erzählt Thissen. Verteidigen konnte sie die Deutsche Meisterschaft in diesem Jahr allerdings nicht. Sie stand lediglich auf dem Treppchen des zweiten Platzes. „Sportkegeln ist auch immer mit Glück verbunden, wer den besseren Tag erwischt. In diesem Jahr war das bei der DM eben meine Gegnerin&#8220;, sagt Thissen. Auf Platz zwei sei sie trotzdem stolz.</p>
<p dir="LTR" align="JUSTIFY">Noch stolzer zeigte sich wohl ihre Familie und Freunde, als Silke Thissen bei der WM in Eygelshoven antrat. „Sie haben Zuhause am Live-Stream mein Spiel mitverfolgt, weil sie nicht mitkonnten&#8220;, berichtet Thissen. Mehrere Tage verbrachte sie in den Niederlanden, während ihre Familie ihr zu Hause und in ihrem Gasthaus „Haus Ida&#8220; an der Nimweger Straße in Kleve den Rücken freihielt.</p>
<p dir="LTR" align="JUSTIFY">Dass sie zum Sportkegeln gekommen ist, hat die 45-Jährige zu einem großen Teil auch ihrer Familie und der elterlichen Gaststätte mit Keglerbörse zu verdanken. „Mit Kegeln bin ich groß geworden&#8220;, sagt Thissen. Im Alter von zehn Jahren fing sie an zu kegeln. „Das ist schon ziemlich früh&#8220;, weiß Thissen. Doch Erfolge feierte sie bereits in jungen Jahren und wurde beispielsweise dritte bei den deutschen Jugendmeisterschaften. „Es war schon früh zu sehen, dass Talent da ist&#8220;, sagt Thissen.</p>
<figure id="attachment_107071" style="width: 205px" class="wp-caption alignright"><img class="size-medium wp-image-107071" src="https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-205x300.jpg" alt="" width="205" height="300" srcset="https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-205x300.jpg 205w, https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-768x1125.jpg 768w, https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-699x1024.jpg 699w, https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-239x350.jpg 239w, https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet-546x800.jpg 546w, https://www.nno.de/wp-content/uploads/2018/08/06633518KLE_Silke_Thissen_Urkunden_Internet.jpg 1512w" sizes="(max-width: 205px) 100vw, 205px" /><figcaption class="wp-caption-text">An der Wand hat Silke Thissen alle Erinnerungen an die WM festgehalten. Foto: privat</figcaption></figure>
<p dir="LTR" align="JUSTIFY">Die ganz großen Erfolge, wie die Deutsche Meisterschaft im vergangenen Jahr und die Weltmeisterschaft 2018, kamen aber erst kürzlich dazu. Bei der WM hatte das auch etwas mit ihrem Alter zu tun. „Bis 44 Jahren ist man nur bei der WM startberechtigt, wenn man in der Bundesliga spielt. Und das habe ich nie&#8220;, sagt Thissen. Dabei hätte sie aus sportlichen Gesichtspunkten durchaus in der höchsten deutschen Sportkegel-Liga spielen können. Die Kleverin entschied sich aber bewusst dagegen. „Es wäre zu viel Aufwand gewesen. Ich hätte zu einem anderen Verein wechseln und viel Fahrerei in Kauf nehmen müssen. Das wollte ich beides nicht&#8220;, sagt Thissen. Schließlich fühle sie sich bei der Klever Kegel-Sport-Gemeinschaft, dessen Vereinssitz Haus Ida ist, sehr wohl.</p>
<p dir="LTR" align="JUSTIFY">Einige Stunden pro Woche investiert sie trotzdem in ihr sportliches Hobby. „Wobei das schwer zu sagen ist, wie viele es sind. Ich trainiere etwa zwei Mal pro Woche auf der Bahn, ansonsten halte ich mich mit Joggen fit&#8220;, sagt Thissen. Denn beim Kegeln sei nicht nur Konzentration, sondern auch Kondition wichtig. „Wenn man 120 Mal in einem Durchgang die Kugel auf die Bahn bringt, muss man schon eine gewisse Fitness haben&#8220;, sagt Thissen. In Eygelshoven war das für die jetzige Weltrekordhalterin kein Problem, wie sie nicht nur im Einzel-, sondern auch im Paar-Wettbewerb bewies.</p>
<p dir="LTR" align="JUSTIFY">Kein Wunder also, dass Thissen in ihrer Keglerbörse in Kleve mittlerweile ein Star ist. „Viele unserer Kegler haben mir ihre Glückwünsche ausgesprochen. Ein paar Mal kam auch schon die Anfrage, ob ich ihnen etwas zeigen kann&#8220;, erzählt Thissen. Doch das lehne sie ab, denn in ihrem Gasthaus möchte sie einfach nur die Wirtin und nicht die Weltmeisterin sein.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nno.de%2F2018%2F08%2F31%2Fvon-der-klever-kegelbahn-zur-rekord-weltmeisterin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Von+der+Klever+Kegelbahn+zur+Rekord-Weltmeisterin&url=https%3A%2F%2Fwww.nno.de%2F2018%2F08%2F31%2Fvon-der-klever-kegelbahn-zur-rekord-weltmeisterin%2F&via=Niederrhein+Nachrichten">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/&amp;media=https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet.jpg&description=Von+der+Klever+Kegelbahn+zur+Rekord-Weltmeisterin">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Von der Klever Kegelbahn zur Rekord-Weltmeisterin %0A%0A https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/">Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.nno.de/2018/08/31/falsche-polizisten-riefen-bei-sechs-seniorinnen-an-betrugsmasche-funktionierte-nicht/">Falsche Polizisten riefen bei sechs Seniorinnen an &#8211; Betrugsmasche funktionierte nicht</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nno.de/author/s-peters/">Sabrina Peters</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sabrina Peters"></span><meta itemprop="datePublished" content="2018-08-31T16:00:52+00:00"><meta itemprop="dateModified" content="2018-08-31T13:36:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/05/nno_logo_600_115.png"></span><meta itemprop="name" content="Niederrhein Nachrichten"></span><meta itemprop="headline " content="Von der Klever Kegelbahn zur Rekord-Weltmeisterin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet.jpg"><meta itemprop="width" content="1370"><meta itemprop="height" content="913"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b8992543e1d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8992543e1d3" ><script>var block_td_uid_2_5b8992543e1d3 = new tdBlock();
block_td_uid_2_5b8992543e1d3.id = "td_uid_2_5b8992543e1d3";
block_td_uid_2_5b8992543e1d3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5b8992543e1d3_rand","td_column_number":3,"live_filter_cur_post_id":107069,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b8992543e1d3_rand","tdc_css_class_style":"td_uid_2_5b8992543e1d3_rand_style"}';
block_td_uid_2_5b8992543e1d3.td_column_number = "3";
block_td_uid_2_5b8992543e1d3.block_type = "td_block_related_posts";
block_td_uid_2_5b8992543e1d3.post_count = "6";
block_td_uid_2_5b8992543e1d3.found_posts = "1317";
block_td_uid_2_5b8992543e1d3.header_color = "";
block_td_uid_2_5b8992543e1d3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8992543e1d3.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_2_5b8992543e1d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5b8992553a557" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b8992543e1d3" href="#">Verwandte Artikel</a><a id="td_uid_4_5b8992553a565" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b8992543e1d3" href="#">Mehr vom Autor</a></h4><div id=td_uid_2_5b8992543e1d3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/" rel="bookmark" class="td-image-wrap" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/" rel="bookmark" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt">Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/neues-feuerwehrgeraetehaus-bietet-mehr-platz-und-komfort/" rel="bookmark" class="td-image-wrap" title="Neues Feuerwehrgerätehaus bietet mehr Platz und Komfort"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06743518KLE_Dueffelward_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06743518KLE_Dueffelward_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/06743518KLE_Dueffelward_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neues Feuerwehrgerätehaus bietet mehr Platz und Komfort"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/neues-feuerwehrgeraetehaus-bietet-mehr-platz-und-komfort/" rel="bookmark" title="Neues Feuerwehrgerätehaus bietet mehr Platz und Komfort">Neues Feuerwehrgerätehaus bietet mehr Platz und Komfort</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/sprachkurse-an-der-vhs-sind-weiterhin-stark-gefragt/" rel="bookmark" class="td-image-wrap" title="Sprachkurse an der VHS sind weiterhin stark gefragt"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06933518spKLE_VHS_Internet-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06933518spKLE_VHS_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/06933518spKLE_VHS_Internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sprachkurse an der VHS sind weiterhin stark gefragt"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/sprachkurse-an-der-vhs-sind-weiterhin-stark-gefragt/" rel="bookmark" title="Sprachkurse an der VHS sind weiterhin stark gefragt">Sprachkurse an der VHS sind weiterhin stark gefragt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/emmerich-raeumt-am-rhein-auf/" rel="bookmark" class="td-image-wrap" title="Emmerich räumt am Rhein auf"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/03873518MB_EM_Rhine_Clean_Up-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/03873518MB_EM_Rhine_Clean_Up-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/03873518MB_EM_Rhine_Clean_Up-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emmerich räumt am Rhein auf"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/emmerich-raeumt-am-rhein-auf/" rel="bookmark" title="Emmerich räumt am Rhein auf">Emmerich räumt am Rhein auf</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/29/107056/" rel="bookmark" class="td-image-wrap" title="Gesamtschule: Stadt reagiert auf Kritik der Öffentlichkeit"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/11123518RDEmGS-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/11123518RDEmGS-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/11123518RDEmGS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gesamtschule: Stadt reagiert auf Kritik der Öffentlichkeit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/29/107056/" rel="bookmark" title="Gesamtschule: Stadt reagiert auf Kritik der Öffentlichkeit">Gesamtschule: Stadt reagiert auf Kritik der Öffentlichkeit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/28/naderer-tritt-als-hsrw-praesidentin-zurueck/" rel="bookmark" class="td-image-wrap" title="Naderer tritt als HSRW-Präsidentin zurück"><img width="218" height="150" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/MB_KLE_Heide_Naderer_HSRW-218x150.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/MB_KLE_Heide_Naderer_HSRW-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/MB_KLE_Heide_Naderer_HSRW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naderer tritt als HSRW-Präsidentin zurück"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/28/naderer-tritt-als-hsrw-praesidentin-zurueck/" rel="bookmark" title="Naderer tritt als HSRW-Präsidentin zurück">Naderer tritt als HSRW-Präsidentin zurück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8992543e1d3" data-td_block_id="td_uid_2_5b8992543e1d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8992543e1d3" data-td_block_id="td_uid_2_5b8992543e1d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-128 c-1"><a href="http://www2.wi-paper.de/book/read/id/00026C965D9D1F9A" target="_blank"><img src="https://www.nno.de/wp-content/uploads/2018/05/60Jahre_NN_AD_325x200.jpg" /></a></div><div class="g-dyn a-124 c-2"><a href="https://t1a7ece21.emailsys1a.net/197/1125/3bca983fc7/subscribe/form.html"><img src="https://www.nno.de/wp-content/uploads/2018/04/Newsletter_Banner_neu.jpg" /></a></div><div class="g-dyn a-16 c-3"><a class="gofollow" data-track="MTYsMSwxLDYw" href="/?page_id=348"><img src="https://www.nno.de/wp-content/uploads/2015/07/Nebenverdienst_Content_Ad.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nno.de/?page_id=449"><img class="alignnone size-full wp-image-452" src="https://www.nno.de/wp-content/uploads/2018/01/Grafik_dig_Beilagen_325x130.jpg" alt="alle_beilagen_325_130" width="310" height="130"></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.nno.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-82 c-1"><a class="gofollow" data-track="ODIsMywxLDYw" href="http://www.freizeitspass-niederrhein.de/" target="_blank"><img src="https://www.nno.de/wp-content/uploads/2018/03/Freizeit_Content_AD_325x200.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5b8992554a0a0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5b8992554a0a0" ><script>var block_td_uid_5_5b8992554a0a0 = new tdBlock();
block_td_uid_5_5b8992554a0a0.id = "td_uid_5_5b8992554a0a0";
block_td_uid_5_5b8992554a0a0.atts = '{"custom_title":"neue Artikel auf nno.de","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5b8992554a0a0_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5b8992554a0a0_rand","tdc_css_class_style":"td_uid_5_5b8992554a0a0_rand_style"}';
block_td_uid_5_5b8992554a0a0.td_column_number = "1";
block_td_uid_5_5b8992554a0a0.block_type = "td_block_1";
block_td_uid_5_5b8992554a0a0.post_count = "5";
block_td_uid_5_5b8992554a0a0.found_posts = "5915";
block_td_uid_5_5b8992554a0a0.header_color = "#";
block_td_uid_5_5b8992554a0a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8992554a0a0.max_num_pages = "1183";
tdBlocksArray.push(block_td_uid_5_5b8992554a0a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">neue Artikel auf nno.de</span></h4></div><div id=td_uid_5_5b8992554a0a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/goch-hund-beisst-88-jaehrigen-mann-in-den-arm-polizei-sucht-zeugen/" rel="bookmark" title="Goch: Hund beißt 88-jährigen Mann in den Arm &#8211; Polizei sucht Zeugen">Goch: Hund beißt 88-jährigen Mann in den Arm &#8211; Polizei sucht...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/privat/">nno.de</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T16:31:47+00:00" >31. August 2018</time></span>                            </div>

            <div class="td-excerpt">
                




GOCH (ots). Ein 88-jähriger Mann aus Goch war am Donnerstag, 30. August, gegen 16.30 Uhr, mit einem Rollator auf der Parkstraße unterwegs. In Höhe...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/falsche-polizisten-riefen-bei-sechs-seniorinnen-an-betrugsmasche-funktionierte-nicht/" rel="bookmark" title="Falsche Polizisten riefen bei sechs Seniorinnen an &#8211; Betrugsmasche funktionierte nicht">Falsche Polizisten riefen bei sechs Seniorinnen an &#8211; Betrugsmasche funktionierte nicht</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T16:27:17+00:00" >31. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/" rel="bookmark" class="td-image-wrap" title="Von der Klever Kegelbahn zur Rekord-Weltmeisterin"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/08/06643518KLE_Silke_Thissen_Treppchen_Internet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Von der Klever Kegelbahn zur Rekord-Weltmeisterin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/von-der-klever-kegelbahn-zur-rekord-weltmeisterin/" rel="bookmark" title="Von der Klever Kegelbahn zur Rekord-Weltmeisterin">Von der Klever Kegelbahn zur Rekord-Weltmeisterin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T16:00:52+00:00" >31. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/" rel="bookmark" class="td-image-wrap" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/08/06653518spKLE_Amtsgericht_Rasche-Iwand_Internet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/neue-amtsdirektorin-tanja-rasche-iwand-eingefuehrt/" rel="bookmark" title="Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt">Neue Amtsdirektorin Tanja Rasche-Iwand eingeführt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T13:40:12+00:00" >31. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/31/erneut-ueber-40-unternehmen-bei-top4thejob-in-kalkar/" rel="bookmark" class="td-image-wrap" title="Erneut über 40 Unternehmen bei „top4thejob“ in Kalkar"><img width="100" height="70" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-100x70.jpg" srcset="https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-100x70.jpg 100w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-300x206.jpg 300w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-768x527.jpg 768w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-1024x703.jpg 1024w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-218x150.jpg 218w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-350x240.jpg 350w, https://www.nno.de/wp-content/uploads/2018/08/06613518spKLE_Top4theJob_Internet-1100x755.jpg 1100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erneut über 40 Unternehmen bei „top4thejob“ in Kalkar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/31/erneut-ueber-40-unternehmen-bei-top4thejob-in-kalkar/" rel="bookmark" title="Erneut über 40 Unternehmen bei „top4thejob“ in Kalkar">Erneut über 40 Unternehmen bei „top4thejob“ in Kalkar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T13:33:30+00:00" >31. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Zustellung</span></h4><div class="textwidget custom-html-widget"><a href="/?page_id=345">Zeitung nicht erhalten? »</a>
<br>
<a href="/zustellung-pausieren">NN-Zustellung pausieren »</a>
<br>
<a href="/zusteller">Bewerben Sie sich als Zusteller »</a>
<br>
<!--
<a href="/?page_id=350">Abwesenheitsmeldung für Zusteller »</a>
<br>
-->
<a href="/?p=12994">Hier liegen die NN zusätzlich aus »</a>
<br></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-footer-container"><ul id="menu-td-footer" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.nno.de/impressum/">Impressum</a></li>
<li id="menu-item-92904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92904"><a href="https://www.nno.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.nno.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-381"><a href="https://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-67388" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67388"><a href="https://www.nno.de/der-verlag/">Der Verlag</a></li>
<li id="menu-item-67415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67415"><a href="http://www.freizeitspass-niederrhein.de/">Freizeitspaß Niederrhein</a></li>
<li id="menu-item-67416" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67416"><a href="http://www.azubi-boerse.de">Azubi-Börse Online</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88871"><a href="http://www.durchblick-konferenz.de/">Durchblick: Die Konferenz für Ausbilder und Führungskräfte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Niederrhein Nachrichten Verlag GmbH                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr Nordic Walking entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2016/06/22/taucherbrillen-und-beton/" rel="bookmark" class="td-image-wrap" title="Taucherbrillen und Beton"><img width="324" height="225" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2016/06/wwwbrille.jpg" srcset="https://www.nno.de/wp-content/uploads/2016/06/wwwbrille.jpg 1200w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-400x278.jpg 400w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-768x533.jpg 768w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-1024x711.jpg 1024w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-700x486.jpg 700w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-514x357.jpg 514w, https://www.nno.de/wp-content/uploads/2016/06/wwwbrille-696x483.jpg 696w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Taucherbrillen und Beton"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2016/06/22/taucherbrillen-und-beton/" rel="bookmark" title="Taucherbrillen und Beton">Taucherbrillen und Beton</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/h-frost/">Heiner Frost</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T22:59:48+00:00" >22. Juni 2016</time></span>                            </div>

            <div class="td-excerpt">
                KLEVE. Was ist in tausend Jahren? Die Erde – ein abgeräumter, menschenleerer Planet. Ein Raumschiff aus einer anderen Galaxie landet zu einem Erkundungsbesuch. Landeplatz:...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2018/08/07/schluesseldienst-prozess-haftstrafen-gegen-angeklagte/" rel="bookmark" class="td-image-wrap" title="„Schlüsseldienst-Prozess“: Haftstrafen gegen Angeklagte"><img width="324" height="235" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2018/08/04703218spGEL_Schluesseldienste_Urteil-324x235.jpg" alt="" title="„Schlüsseldienst-Prozess“: Haftstrafen gegen Angeklagte"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2018/08/07/schluesseldienst-prozess-haftstrafen-gegen-angeklagte/" rel="bookmark" title="„Schlüsseldienst-Prozess“: Haftstrafen gegen Angeklagte">„Schlüsseldienst-Prozess“: Haftstrafen gegen Angeklagte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/s-peters/">Sabrina Peters</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T17:13:45+00:00" >7. August 2018</time></span>                            </div>

            <div class="td-excerpt">
                KLEVE/GELDERN. Der Mammut-Prozess vor dem Klever Landgericht ist zu Ende gegangen. Die Justiz wird sich mit der „Deutschen Schlüsseldienstzentrale&quot; (DSZ) aber wohl noch länger...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2017/09/09/moderne-trifft-auf-gemuetliche-geselligkeit/" rel="bookmark" class="td-image-wrap" title="Moderne trifft auf gemütliche Geselligkeit"><img width="324" height="216" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing.jpg" srcset="https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing.jpg 1762w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-400x267.jpg 400w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-768x512.jpg 768w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-1024x683.jpg 1024w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-700x467.jpg 700w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-535x357.jpg 535w, https://www.nno.de/wp-content/uploads/2017/09/1168617RDKlRexing-724x483.jpg 724w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Moderne trifft auf gemütliche Geselligkeit"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2017/09/09/moderne-trifft-auf-gemuetliche-geselligkeit/" rel="bookmark" title="Moderne trifft auf gemütliche Geselligkeit">Moderne trifft auf gemütliche Geselligkeit</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/s-peters/">Sabrina Peters</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T12:00:54+00:00" >9. September 2017</time></span>                            </div>

            <div class="td-excerpt">
                KLEVE. Dass Susanne Rexing ein Auge für Inneneinrichtung hat, erschließt sich einem bereits beim ersten Blick in ihr Geschäft an der Kavarinerstraße 39 -...            </div>

            
        </div>

        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nno.de/2016/07/22/ein-grosses-puzzlestueck/" rel="bookmark" class="td-image-wrap" title="Ein großes Puzzlestück"><img width="324" height="216" class="entry-thumb" src="https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung.jpg" srcset="https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung.jpg 1762w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-400x267.jpg 400w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-768x512.jpg 768w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-1024x683.jpg 1024w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-700x467.jpg 700w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-535x357.jpg 535w, https://www.nno.de/wp-content/uploads/2016/07/06762916rdKLE_Grabung-724x483.jpg 724w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ein großes Puzzlestück"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nno.de/2016/07/22/ein-grosses-puzzlestueck/" rel="bookmark" title="Ein großes Puzzlestück">Ein großes Puzzlestück</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nno.de/author/v-schade/">Verena Schade</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-22T16:00:21+00:00" >22. Juli 2016</time></span>                            </div>

            <div class="td-excerpt">
                KLEVE. Für die Archäologen des LVR-Amtes für Bodendenkmalpflege im Rheinland ist es eine kleine Sensation: Erstmalig wurden am Niederrhein, im Reichswald bei Kleve an...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b899255b8f86
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nno.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.nno.de/wp-content/plugins/wp-carousel-free/assets/js/slick.min.js?ver=20170501'></script>
<script type='text/javascript' src='https://www.nno.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nno.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nno.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nno.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 7000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b899255b9f28"></textarea>
						<div id="td_live_css_uid_1_5b899255b9f28" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b899255b9f28');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b899255b9f28");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>