<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <title>„Die Billionen-Themen bringen Deutschland um“ | Niederrhein Nachrichten</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Michael Bühs">
    <link rel="pingback" href="http://www.nno.de/xmlrpc.php" />

    <meta property="og:image" content="http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin.jpg" /><link rel="icon" type="image/png" href="http://www.nno.de/wp-content/uploads/2015/07/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Feed" href="http://www.nno.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Kommentar-Feed" href="http://www.nno.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; „Die Billionen-Themen bringen Deutschland um“ Kommentar-Feed" href="http://www.nno.de/2017/07/die-billionen-themen-bringen-deutschland-um/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nno.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nno.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='RM_JP_css-css'  href='http://www.nno.de/wp-content/plugins/jp_rubrikenmarkt/css/RM_JP.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nnocss-css'  href='http://www.nno.de/css/nno.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.nno.de/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.nno.de/wp-content/themes/Newspaper-child/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?v=3&#038;key=AIzaSyAsszeY5jlGBnJWuzopY_EsIAzzyIAzAw0&#038;libraries=places&#038;ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/jp_rubrikenmarkt/js/jp_gmap.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/jp_rubrikenmarkt/js/jp_searchcity.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/jp_rubrikenmarkt/js/jp_common.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/leaflet-map/scripts/construct-leaflet-map.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://www.nno.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nno.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nno.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://www.nno.de/2017/07/die-billionen-themen-bringen-deutschland-um/" />
<link rel='shortlink' href='http://www.nno.de/?p=65013' />
<link rel="alternate" type="application/json+oembed" href="http://www.nno.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nno.de%2F2017%2F07%2Fdie-billionen-themen-bringen-deutschland-um%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nno.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nno.de%2F2017%2F07%2Fdie-billionen-themen-bringen-deutschland-um%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:325px; height:100%; max-height:325px; }
	.g-2 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:325px; height:100%; max-height:225px; }
	.g-5 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:250px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	.g-7 { min-width:10px; max-width:560px; float:left; clear:left; }
	.b-7 { margin:10px; }
	.g-8 { min-width:0px; max-width:710px; float:left; clear:left; }
	.b-8 { margin:0px; }
	.g-9 { min-width:20px; max-width:728px; float:left; clear:left; }
	.b-9 { margin:20px; }
	.g-10 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'fe8f70e84e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nno.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.2" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.nno.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-footer-wrap,
    .td-boxed-layout .td-footer-wrap .span12
    {
         background: #f2f2f2 url('http://www.nno.de/wp-content/themes/Newspaper/images/footer/top-shadow.png') repeat-x top;
    }


    
    .post header h1, .post header h1 a {
        font-family:"Open Sans";
	
    }

    
    .td-big-grid-post-0 .td-sbig-title-wrap .td-sbig-title, .td-big-grid-post-0 .td-sbig-title-wrap .td-sbig-title:hover, .td-big-grid-post-0 .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }

    
    .td-big-grid-post-sec .td-sbig-title-wrap a, .td-big-grid-post-sec .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	font-size:19px;
	font-weight:normal;
	text-transform:none;
	
    }

    
    .td_normal_slide .td-sbig-title-wrap .td-sbig-title {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }

    .td_normal_slide .td-sbig-title-wrap a, .td_normal_slide .iosSlider-col-2 .item .td-sbig-title-wrap a, .td_normal_slide .iosSlider-col-1 .item .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.nno.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.nno.de/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.nno.de/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="1200";
var tds_theme_color_site_wide="#4db2ec";
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG4WFV"
height="0" width="0" 

style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore

(j,f);
})(window,document,'script','dataLayer','GTM-WG4WFV');</script>
<!-- End Google Tag Manager --></head>

<body class="single single-post postid-65013 single-format-standard td-full-layout die-billionen-themen-bringen-deutschland-um single_template_5 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">schließen</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-12"><a href="http://www.nno.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">START</span></a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-135"><a href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="http://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-581"><a href="http://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="http://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-582"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-254"><a href="http://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-583"><a href="http://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="http://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142"><a href="http://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-586"><a href="http://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="http://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a>Straelen</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-645"><a href="http://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-646"><a href="http://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-615"><a href="http://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="http://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li id="menu-item-6096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6096"><a href="http://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-698"><a href="http://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="http://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="http://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li id="menu-item-18272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18272"><a href="http://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://www.nno.de/category/reportagen/">Reportagen</a></li>
</ul>
</li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="http://www.nno.de/unsere-gewinner/">Gewinner</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="http://www.nno.de/category/fotogalerien/">Fotogalerien</a>
<ul class="sub-menu">
	<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="http://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
	<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="http://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-58586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58586"><a href="http://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4976&#038;cat=suche">Immobilien</a></li>
		<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4984&#038;cat=suche">Stellenmarkt</a></li>
		<li id="menu-item-523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4989&#038;cat=suche">Automarkt</a></li>
		<li id="menu-item-524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-524"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4996&#038;cat=suche">Rendezvous</a></li>
		<li id="menu-item-525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4954&#038;cat=suche">Fundgrube</a></li>
		<li id="menu-item-526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4952&#038;cat=suche">Computer</a></li>
	</ul>
</li>
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://nno.anonza.de/20/0/0/adonline">Anzeige aufgeben</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://nno.anonza.de/">Anzeige suchen</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">Mediadaten</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="http://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li id="menu-item-54795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54795"><a href="http://www.nno.de/775jahrekleve/">775 Jahre Kleve</a></li>
	<li id="menu-item-16180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16180"><a href="http://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="http://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
	<li id="menu-item-41527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41527"><a href="http://www.nno.de/archiv-2017/">Archiv 2017</a></li>
	<li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://www.nno.de/archiv-2016/">Archiv 2016</a></li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="http://www.nno.de/archiv-2015/">Archiv 2015</a></li>
	<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="http://www.nno.de/archiv-2014/">Archiv 2014</a></li>
	<li id="menu-item-3665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="http://www.nno.de/archiv-2013/">Archiv 2013</a></li>
	<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3664"><a href="http://www.nno.de/archiv-2012/">Archiv 2012</a></li>
	<li id="menu-item-3669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3669"><a href="http://www.nno.de/archiv-2011/">Archiv 2011</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.nno.de/archiv-2010/">Archiv 2010</a></li>
	<li id="menu-item-3661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3661"><a href="http://www.nno.de/archiv-2009/">Archiv 2009</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3660"><a href="http://www.nno.de/archiv-2008/">Archiv 2008</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-343"><a href="http://www.nno.de">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="http://www.nno.de/der-verlag/">Der Verlag</a>
	<ul class="sub-menu">
		<li id="menu-item-20091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20091"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
		<li id="menu-item-43337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43337"><a href="http://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li id="menu-item-46150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46150"><a href="http://www.nno.de/zusteller/">Alles für unsere Zusteller</a></li>
		<li id="menu-item-8047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8047"><a href="http://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li id="menu-item-8114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8114"><a href="http://www.nno.de/der-verlag/praktikum/">Praktikum</a></li>
		<li id="menu-item-17248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17248"><a href="http://www.nno.de/engagement/">Engagement</a>
		<ul class="sub-menu">
			<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="http://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="http://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.nno.de/impressum/">Impressum</a></li>
	<li id="menu-item-14570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.nno.de"><img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/></a>
                                <meta itemprop="name" content="Niederrhein Nachrichten">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-12"><a href="http://www.nno.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">START</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-135"><a href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607"><a href="http://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-581"><a href="http://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-137"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="http://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-582"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-254"><a href="http://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-583"><a href="http://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="http://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-141"><a href="http://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-584"><a href="http://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142"><a href="http://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-585"><a href="http://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-586"><a href="http://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-643"><a href="http://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-644"><a>Straelen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-645"><a href="http://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-646"><a href="http://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-615"><a href="http://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="http://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1652"><a href="http://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="http://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6096"><a href="http://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-698"><a href="http://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-700"><a href="http://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-701"><a href="http://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757"><a href="http://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18272"><a href="http://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="http://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="http://www.nno.de/category/reportagen/">Reportagen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387"><a href="http://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://www.nno.de/unsere-gewinner/">Gewinner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="http://www.nno.de/category/fotogalerien/">Fotogalerien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11649"><a href="http://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="http://www.nno.de/category/karneval-2017/">Karneval 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-528"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58586"><a href="http://www.nno.de/stellenmarkt/">Stellenmarkt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4976&#038;cat=suche">Immobilien</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-522"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4984&#038;cat=suche">Stellenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-523"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4989&#038;cat=suche">Automarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-524"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4996&#038;cat=suche">Rendezvous</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-525"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4954&#038;cat=suche">Fundgrube</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-526"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4952&#038;cat=suche">Computer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-529"><a href="http://nno.anonza.de/20/0/0/adonline">Anzeige aufgeben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="http://nno.anonza.de/">Anzeige suchen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">Mediadaten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3763"><a href="http://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54795"><a href="http://www.nno.de/775jahrekleve/">775 Jahre Kleve</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16180"><a href="http://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19641"><a href="http://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41527"><a href="http://www.nno.de/archiv-2017/">Archiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10714"><a href="http://www.nno.de/archiv-2016/">Archiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://www.nno.de/archiv-2015/">Archiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="http://www.nno.de/archiv-2014/">Archiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3665"><a href="http://www.nno.de/archiv-2013/">Archiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3664"><a href="http://www.nno.de/archiv-2012/">Archiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3669"><a href="http://www.nno.de/archiv-2011/">Archiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3662"><a href="http://www.nno.de/archiv-2010/">Archiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3661"><a href="http://www.nno.de/archiv-2009/">Archiv 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3660"><a href="http://www.nno.de/archiv-2008/">Archiv 2008</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-343"><a href="http://www.nno.de">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-564"><a href="http://www.nno.de/der-verlag/">Der Verlag</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20091"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43337"><a href="http://www.nno.de/der-verlag/arbeiten-bei-den-nn/">Arbeiten bei den NN</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46150"><a href="http://www.nno.de/zusteller/">Alles für unsere Zusteller</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8047"><a href="http://www.nno.de/der-verlag/ausbildung/">Ausbildung im NN-Verlag</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8114"><a href="http://www.nno.de/der-verlag/praktikum/">Praktikum</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17248"><a href="http://www.nno.de/engagement/">Engagement</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18204"><a href="http://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20088"><a href="http://www.nno.de/kontakt/">schneller Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="http://www.nno.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.nno.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="suchen" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
<article id="post-65013" class="post-65013 post type-post status-publish format-standard has-post-thumbnail hentry category-bedburg-hau category-emmerich-am-rhein category-geldern category-goch category-issum category-kalkar category-kerken category-kevelaer category-kleve category-kranenburg category-rees category-rheurdt category-straelen category-featured category-uedem category-wachtendonk category-weeze" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">

        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nno.de"><span itemprop="title">START</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="alle Beiträge anzeigen Aus den Orten" class="entry-crumb" itemprop="url" href="http://www.nno.de/category/aus-den-orten/"><span itemprop="title">Aus den Orten</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="alle Beiträge anzeigen Bedburg-Hau" class="entry-crumb" itemprop="url" href="http://www.nno.de/category/aus-den-orten/bedburg-hau/"><span itemprop="title">Bedburg-Hau</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "„Die Billionen-Themen bringen Deutschland um“">„Die Billionen-Themen bringen Deutschland um“</span></div>
        <header>
            <h1 itemprop="name" class="entry-title">„Die Billionen-Themen <p>bringen Deutschland um“</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/goch/">Goch</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/rees/">Rees</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/straelen/">Straelen</a></li><li class="entry-category"><a  href="http://www.nno.de/category/featured/">TIPP</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">von <a itemprop="author" href="http://www.nno.de/author/m-buehs/">Michael Bühs</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-25T17:30:34+00:00" >Jul 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>
    </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">AfD-Bundestagskandidat Gerd Plorin über Euro, Migration und Energiewende</p>
    <div class="td-post-text-content">
        <p><strong>KREIS KLEVE. Ist Deutschland eine Bananenrepublik? Nein – zumindest noch nicht, meint Gerd Plorin. Er sehe das Land jedoch auf dem Weg dorthin, sagt der 67-jährige Klever, der sich mit harten, teils markigen Worten der Presse als Direktkandidat der Alternative für Deutschland (AfD) im Kreis Kleve für die Bundestagswahl vorgestellt hat. Dabei greift er die etablierten Parteien an und lässt auch an den meisten der übrigen Kandidaten aus dem Kreis kein gutes Haar.</strong></p>
<figure id="attachment_65014" style="width: 400px" class="wp-caption alignleft"><img class="size-medium wp-image-65014" src="http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-400x317.jpg" alt="Gerd Plorin stellt sich der Herausforderung und geht als Direktkandidat der AfD Kreis Kleve in den Bundestagswahlkampf. NN-Foto: MB" width="400" height="317" srcset="http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-400x317.jpg 400w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-768x609.jpg 768w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-1024x812.jpg 1024w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-700x555.jpg 700w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-450x357.jpg 450w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin-609x483.jpg 609w, http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Gerd Plorin stellt sich der Herausforderung und geht als Direktkandidat der AfD Kreis Kleve in den Bundestagswahlkampf.<br />NN-Foto: MB</figcaption></figure>
<p>Politik habe ihn schon immer interessiert, berichtet Plorin. Einer Partei, eben der AfD, schloss er sich aber erst spät an und das maßgeblich aufgrund zweier Ereignisse: der Öffnung der europäischen Grenzen („Ein Staat, der seine Grenzen aufgibt, gibt sich selbst auf“, sagt Plorin) und der Euro-Einführung. „Das, was die Leute der AfD dazu vertraten, entsprach weitestgehend meiner Auffassung.“</p>
<p>Es ist für ihn bereits die zweite Direktkandidatur nach 2013. Mit mehr als 90 Prozent der Stimmen wurde er von der Kreiswahlversammlung gewählt. Einen Gegenkandidaten gab es laut AfD-Kreissprecher Kai Habicht am Ende nicht. „Wir hatten noch einen jüngeren Kandidaten, der aber hat seine Kandidatur zurückgezogen, um Herrn Plorin – ein Urgestein der AfD im Kreis Kleve – zu unterstützen. Er wollte auch nicht, dass es zu einer Kampfkandidatur kommt.“ Zumindest da unterscheidet sich die AfD nicht von den „Blockparteien“, wie sie Plorin nennt: Eine Wahl gibt es nur bei einem Kandidaten.</p>
<p>Drei Themen hat sich Plorin aus dem umfangreichen Wahlprogramm der AfD herausgesucht, die ihn besonders beschäftigen. „Denn hinter diesen treten alle anderen Themen wie Bildung, Rente, Infrastruktur und Mietpreisbremse zurück.“ Es sind die „Billionen-Themen“, wie Plorin sie nennt, da sie den Staat in den kommenden Jahren seiner Auffassung nach Billionen kosten werden: die Währungsfrage, die Migration und die Energiewende. „Diese Belastungen bringen uns um“, warnt Plorin und wirft den „Dilettanten in Berlin“ vor, mit ihrer Politik in diesen Punkten „Mord und Totschlag“ herbeizuführen. Er positioniert sich in diesem Thementrio deutlich.<br />
<strong>Währungsfrage:</strong> Raus aus dem Euro, ist seine knappe und klare Forderung.<br />
<strong>Migration:</strong> „Wir müssen die Kontrolle über unsere Grenzen zurückgewinnen“, sagt Plorin, „ein Staat muss wissen, wer sich hier aufhält.“ Zudem müsse man illegale Einwanderer schneller identifizieren und konsequenter zurückführen.<br />
<strong>Energiewende:</strong> Grundsätzlich spricht sich Plorin nicht gegen die Energiewende aus, „aber doch nicht so“. Er spricht sich dafür aus, „unsere relativ hochsicheren Atomkraftwerke laufen zu lassen“, bis die alternativen Energien flächendeckend einsatzbereit sind.</p>
<blockquote class="td_quote_box td_box_left"><p><strong>Die Kandidaten</strong><br />
AfD-Kandidat Gerd Plorin hält sich selbst für „den qualifiziertesten alles Bundestagskandidaten aus dem Kreis“. Das sagt er über&#8230;<br />
Barbara Hendricks (SPD): „Sie hat für den ESM gestimmt und damit völlig versagt.“<br />
Stefan Rouenhoff (CDU): „Er ist bislang vorsichtig, leise abstastend aufgetreten. Er war auf einmal da. Sein Vorgänger hat den ganzen Niederrhein verarscht, von ihm hat man an politischen Aussagen im Wahlkampf noch nichts gehört.“<br />
Ralf Klapdor (FDP): „Er hat sich aufgrund seiner Aussagen zum Euro disqualifiziert.“<br />
Bruno Jöbkes (Grüne): „Ich kann nichts finden, was ich ihm entgegenhalten könnte – er ist nur in der falschen Partei.“</p></blockquote>Bleibt noch der eingangs erwähnte Punkt der „Bananenrepublik“ Deutschland. Plorin untermauert seine Meinung mit Beispielen, etwa das „Lex AfD“; so habe der Bundestag mit einem Geschäftsordnungstrick einen AfD-Alterspräsidenten verhindert. Über das Parteienfinanzierungsgesetz sei zudem versucht worden, eine Wahlkampfkostenerstattung an die AfD auszuschließen. Bei der Landtagswahl in NRW sei Wahlbetrug betrieben worden, indem AfD-Stimmen fälschlicherweise für ungültig erklärt wurden, was für Plorin einer „Abschaffung der Demokratie“ gleichkommt. Und schließlich kritisiert der 67-Jährige das Netzwerkdurchsetzungsgesetz, auch „Facebook-Gesetz“ genannt, ein umstrittenes Gesetz gegen Hass und Verleumdung in den sozialen Netzwerken; dies sei laut Plorin „ausschließlich gegen die AfD gerichtet“.</p>
<p>Für Plorin und seine Mitstreiter beginnt nun die heiße Phase des Wahlkampfes. Für den 8. September ist eine große Veranstaltung geplant, zu der Partei­größen wie der Berliner AfD-Funktionär Nicolaus Fest, Vizevorsitzende Beatrix von Storch, Landeschef Leif-Erik Holm aus Mecklenburg-Vorpommern und NRW-Spitzenkandidat Martin Renner eingeladen sind. Doch glaubt Plorin tatsächlich, dass er es in den Bundestag schafft? „Es ist zwar möglich, aber nicht wahrscheinlich“, sagt er. Falls es klappt, will er in jedem Fall für vier Jahre nach Berlin ziehen. Es wäre eine „große Herausforderung“, und „es hätte definitiv Opfercharakter für mich“.</p>
        <div class="content_footer_ad"><div class="g g-5"><div class="g-dyn a-79 c-1"><span style="font-size:10px; color: #CCC; padding-bottom: 3px">-ANZEIGE-</span><a class="gofollow" data-track="NzksNSwxLDYw" href="http://www.nno.de/download/moviepark.pdf" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2017/07/Moviepark_Web_1074x200_2017.jpg" /></a></div><div class="g-dyn a-41 c-2"><span style="font-size:10px; color: #CCC; padding-bottom: 3px">-ANZEIGE-</span><a class="gofollow" data-track="NDEsNSwxLDYw" href="http://www.freizeitspass-niederrhein.de/" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2017/04/Freizeit_Startseitenbanner_1074x250.jpg" /></a></div></div></div>    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EDie+Billionen-Themen+%3Cp%3Ebringen+Deutschland+um%E2%80%9C&url=http%3A%2F%2Fwww.nno.de%2F2017%2F07%2Fdie-billionen-themen-bringen-deutschland-um%2F&via=Niederrhein+Nachrichten" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nno.de%2F2017%2F07%2Fdie-billionen-themen-bringen-deutschland-um%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nno.de/2017/07/die-billionen-themen-bringen-deutschland-um/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nno.de/2017/07/die-billionen-themen-bringen-deutschland-um/&amp;media=http://www.nno.de/wp-content/uploads/2017/07/03893017MB_KLE_Gerd_Plorin.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.nno.de/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>älterer Artikel</div><a href="http://www.nno.de/2017/07/vier-verletzte-bei-zusammenstoss-zwischen-sattelzug-und-mercedes/">Vier Verletzte bei Zusammenstoß zwischen Sattelzug und Mercedes</a></div><div class="span6 next-post"><div>neuerer Artikel<img width="6" class="td-retina" src="http://www.nno.de/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.nno.de/2017/07/10-reisemobilwallfahrt-in-der-arnold-janssen-stadt/">10. Reisemobilwallfahrt in der Arnold-Janssen-Stadt</a></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nno.de/author/">Michael Bühs</a></span></div>

        <meta itemprop="author" content = "Michael Bühs">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ähnliche Artikel</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/12953017SevelenGlasfaser_Internet-326x159.jpg" alt="" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert">Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-27T12:55:37+00:00" >Jul 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "nno.de">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/die-klassikerwelt-blickt-nach-dyck/" rel="bookmark" title="Die Klassikerwelt  blickt nach Dyck"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/70133017ClassicDays_Internet-326x159.jpg" alt="" title="Die Klassikerwelt <p> blickt nach Dyck"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/die-klassikerwelt-blickt-nach-dyck/" rel="bookmark" title="Die Klassikerwelt  blickt nach Dyck">Die Klassikerwelt <p> blickt nach Dyck</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T20:00:52+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "nno.de">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/07993017Keppelner_Brotbackofen_Internet-326x159.jpg" alt="" title="Tradition schmeckt besser"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser">Tradition schmeckt besser</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T15:00:19+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Sabrina Peters">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/06503017KLE_Krankenhaus_Internet-326x159.jpg" alt="" title="Neues Bettenhaus  vor der Fertigstellung"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung">Neues Bettenhaus  vor der Fertigstellung</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T13:33:08+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "nno.de">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <aside class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget shortcodes-ultimate"><div class="textwidget"><span class="su-frame su-frame-align-right su-frame-style-default alle-beilagen"><span class="su-frame-inner"><a href="http://www.nno.de/?page_id=449"><img class="alignnone size-full wp-image-452" src="http://www.nno.de/wp-content/uploads/2015/07/alle_beilagen_325_130.jpg" alt="alle_beilagen_325_130" width="310" height="130"></a></span></span></div></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-117 c-1"><a class="gofollow" data-track="MTE3LDMsMSw2MA==" href="http://www.nno.de/rewe-rumpcza-cup/"><img src="http://www.nno.de/wp-content/uploads/2017/06/REWE_Rumpcza.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget widget_search"><div class="block-title"><span>SUCHE</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.nno.de/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="suchen" />
    </div>
</form></aside><script>var block_td_uid_1_597b2091ed96a = new td_block();
block_td_uid_1_597b2091ed96a.id = "td_uid_1_597b2091ed96a";
block_td_uid_1_597b2091ed96a.atts = '{"sort":"","custom_title":"neue Artikel auf nno.de","limit":"4","ajax_pagination":"next_prev","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_597b2091ed96a.td_cur_cat = "";
block_td_uid_1_597b2091ed96a.td_column_number = "1";
block_td_uid_1_597b2091ed96a.block_type = "1";
block_td_uid_1_597b2091ed96a.post_count = "4";
block_td_uid_1_597b2091ed96a.found_posts = "4291";
block_td_uid_1_597b2091ed96a.max_num_pages = "1073";
block_td_uid_1_597b2091ed96a.header_color = "#";
block_td_uid_1_597b2091ed96a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_597b2091ed96a);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >neue Artikel auf nno.de</span></h4><style>.ui-sctd_uid_1_597b2091ed96a .cur-sub-cat { color:# !important}</style><div id=td_uid_1_597b2091ed96a class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/12953017SevelenGlasfaser_Internet-326x235.jpg" alt="" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert">Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-27T12:55:37+00:00" >Jul 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                SEVELEN. Am gestrigen Mittwoch war es soweit, am frühen Nachmittag hielt die Zukunft Einzug in Sevelen. Genauer gesagt in das St. Antonius-Haus. Als einer...            </div>

            <meta itemprop="author" content = "nno.de">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/die-klassikerwelt-blickt-nach-dyck/" rel="bookmark" title="Die Klassikerwelt  blickt nach Dyck"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/70133017ClassicDays_Internet-100x65.jpg" alt="" title="Die Klassikerwelt <p> blickt nach Dyck"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/die-klassikerwelt-blickt-nach-dyck/" rel="bookmark" title="Die Klassikerwelt  blickt nach Dyck">Die Klassikerwelt <p> blickt nach Dyck</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T20:00:52+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "nno.de">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/07993017Keppelner_Brotbackofen_Internet-100x65.jpg" alt="" title="Tradition schmeckt besser"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser">Tradition schmeckt besser</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T15:00:19+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Sabrina Peters">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/06503017KLE_Krankenhaus_Internet-100x65.jpg" alt="" title="Neues Bettenhaus  vor der Fertigstellung"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung">Neues Bettenhaus  vor der Fertigstellung</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T13:33:08+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "nno.de">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_597b2091ed96a" data-td_block_id="td_uid_1_597b2091ed96a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_597b2091ed96a" data-td_block_id="td_uid_1_597b2091ed96a"></a></div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Zustellung</span></div>			<div class="textwidget"><p><a href="https://www.nno.de/?page_id=345">Zeitung nicht erhalten? &raquo;</a></p>
<p><a href="http://www.nno.de/zusteller">Bewerben Sie sich als Zusteller &raquo;</a></p>
<p><a href="https://www.nno.de/?page_id=350">Abwesenheitsmeldung für Zusteller &raquo;</a></p>
<p><a href="/?p=12994">Hier liegen die NN zusätzlich aus &raquo;</a></p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget shortcodes-ultimate"><div class="block-title"><span>die NN auf Facebook</span></div><div class="textwidget"><span class="su-frame su-frame-align-right su-frame-style-default"><span class="su-frame-inner"><iframe name="f3e3496058" width="300px" height="272px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F1ldYU13brY_.js%3Fversion%3D41%23cb%3Dfe0381438%26domain%3Dwww.nno.de%26origin%3Dhttp%253A%252F%252Fwww.nno.de%252Ff2cb81f89%26relation%3Dparent.parent&container_width=300&header=false&height=272&href=https%3A%2F%2Fwww.facebook.com%2FNiederrheinNachrichten&locale=de_DE&sdk=joey&show_faces=true&stream=false&width=300" style="border: none; visibility: visible; width: 300px; height: 300px;" class=""></iframe></span></span></div></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_2_597b209203f9b = new td_block();
block_td_uid_2_597b209203f9b.id = "td_uid_2_597b209203f9b";
block_td_uid_2_597b209203f9b.atts = '{"sort":"","custom_title":"SLIDE MAL","limit":"5","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","autoplay":"5","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"td_title_style_1","show_child_cat":""}';
block_td_uid_2_597b209203f9b.td_cur_cat = "17";
block_td_uid_2_597b209203f9b.td_column_number = "1";
block_td_uid_2_597b209203f9b.block_type = "td_slide";
block_td_uid_2_597b209203f9b.post_count = "5";
block_td_uid_2_597b209203f9b.found_posts = "2359";
block_td_uid_2_597b209203f9b.max_num_pages = "472";
block_td_uid_2_597b209203f9b.header_color = "#";
block_td_uid_2_597b209203f9b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_597b209203f9b);
</script><div class="td_block_wrap td_block_slide td_normal_slide"><h4 class="block-title td_title_style_1"><a href="http://www.nno.de/category/aus-den-orten/">SLIDE MAL</a></h4><style>.ui-sctd_uid_2_597b209203f9b .cur-sub-cat { color:# !important}</style><div id=td_uid_2_597b209203f9b class="td_block_inner"><div id="td_uid_4_597b20920eb3f" class="iosSlider iosSlider-col-1 td_mod_wrap"><div class="slider "><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/12953017SevelenGlasfaser_Internet-326x406.jpg" alt="" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-27T12:55:37+00:00" >Jul 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2017/07/erster-ftth-glasfaserhausanschluss-in-sevelen-aktiviert/" rel="bookmark" title="Erster FTTH-Glasfaserhausanschluss in Sevelen aktiviert"><span class="td-sbig-title">Erster FTTH-Glasfaserhausanschluss</span><span class="td-sbig-sep"></span><span class="td-sbig-title">in Sevelen aktiviert</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "nno.de"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/07993017Keppelner_Brotbackofen_Internet-326x406.jpg" alt="" title="Tradition schmeckt besser"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/featured/">TIPP</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T15:00:19+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2017/07/tradition-schmeckt-besser/" rel="bookmark" title="Tradition schmeckt besser"><span class="td-sbig-title">Tradition schmeckt besser</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Sabrina Peters"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/06503017KLE_Krankenhaus_Internet-326x406.jpg" alt="" title="Neues Bettenhaus  vor der Fertigstellung"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T13:33:08+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2017/07/neues-bettenhaus-vor-der-fertigstellung/" rel="bookmark" title="Neues Bettenhaus  vor der Fertigstellung"><span class="td-sbig-title">Neues Bettenhaus  vor der Fertigstellung</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "nno.de"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2017/07/gruenduengung-die-umweltfreundliche-alternative/" rel="bookmark" title="Gründüngung, die umweltfreundliche Alternative?"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/04662817Walbeck_SpargelhofKisters_Internet-e1501056553801-326x406.jpg" alt="" title="Gründüngung, die umweltfreundliche Alternative?"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T10:03:23+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2017/07/gruenduengung-die-umweltfreundliche-alternative/" rel="bookmark" title="Gründüngung, die umweltfreundliche Alternative?"><span class="td-sbig-title">Gründüngung, die umweltfreundliche</span><span class="td-sbig-sep"></span><span class="td-sbig-title">Alternative?</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Anastasia Borstnik"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2017/07/gesucht-die-schoensten-fotos-fuer-einen-rheinberg-kalender/" rel="bookmark" title="Gesucht: die schönsten Fotos für einen Rheinberg-Kalender"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2017/07/01673017FotokalenderRhbg_Internet-326x406.jpg" alt="" title="Gesucht: die schönsten Fotos <p>für einen Rheinberg-Kalender"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-26T09:55:27+00:00" >Jul 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2017/07/gesucht-die-schoensten-fotos-fuer-einen-rheinberg-kalender/" rel="bookmark" title="Gesucht: die schönsten Fotos für einen Rheinberg-Kalender"><span class="td-sbig-title">Gesucht: die schönsten Fotos</span><span class="td-sbig-sep"></span><span class="td-sbig-title">für einen Rheinberg-Kalender</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "nno.de"></div></div><div class = "prevButton"></div><div class = "nextButton"></div></div></div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Niederrhein Nachrichten Verlag GmbH                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td-footer-container"><ul id="menu-td-footer" class=""><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-373"><a href="http://www.nno.de/impressum/">Datenschutz</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">werben auf nno.de (Mediadaten)</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-381"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357"><a href="http://www.nno.de/impressum/">Impressum</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"landscape","stylers":[{"hue":"#F1FF00"},{"saturation":-27.4},{"lightness":9.4},{"gamma":1}]},{"featureType":"road.highway","stylers":[{"hue":"#0099FF"},{"saturation":-20},{"lightness":36.4},{"gamma":1}]},{"featureType":"road.arterial","stylers":[{"hue":"#00FF4F"},{"saturation":0},{"lightness":0},{"gamma":1}]},{"featureType":"road.local","stylers":[{"hue":"#FFB300"},{"saturation":-38},{"lightness":11.2},{"gamma":1}]},{"featureType":"water","stylers":[{"hue":"#00B6FF"},{"saturation":4.2},{"lightness":-63.4},{"gamma":1}]},{"featureType":"poi","stylers":[{"hue":"#9FFF00"},{"saturation":0},{"lightness":0},{"gamma":1}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 597b20921b80c
    -->

    
            <style type="text/css" media="screen">
                .Auslegestellen {
   border-collapse: collapse;
   border-spacing: 0px 0px;   
   border: 1px solid gray;
   padding: 5px;
   width: 100%;
}
.Auslegestellen tbody tr:nth-child(odd) {
  background: #ddd;
  border: 1px solid gray;
}
.Auslegestellen tbody tr:hover {
  background: yellow;
  background: #b5d5e7;
  border: 1px solid gray;
}
.Auslegestellen th {
  background: #4db2ec;
  border: 1px solid gray;
  padding: 10px;
 color: #eee;
}
.Auslegestellen td {
  border: 1px solid gray;
  padding: 5px;
}

.td-doubleSlider-1 .td-slide-item .td-gallery-slide-copywrite {
    position: initial!important;
    padding: 1px 15px 2px 6px!important;
}
                </style><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.nno.de/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nno.de/js/osterspiel.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js?ver=0.30'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/dv_script.js?ver=0.30'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_597b20920eb3f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        responsiveSlides: true,
        keyboardControls: false,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_597b20920eb3f .prevButton"),
        navNextSelector: jQuery("#td_uid_4_597b20920eb3f .nextButton"),
        onSliderResize: td_normal_slide_resize_update_vars_td_uid_4_597b20920eb3f,
        onSlideComplete: slideContentComplete,
        onSlideStart: slideStartedMoving
    });

    /*
    * Resize the iosSlider when the page is resided (fixes bug on Android devices)
    */
    function td_normal_slide_resize_update_vars_td_uid_4_597b20920eb3f(args) {
        if(td_detect.is_android) {
            setTimeout(function(){
                jQuery("#td_uid_4_597b20920eb3f").iosSlider("update");
            }, 1000);
        }
    }
});
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 7000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>