<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <title>Freibad Rees vor dem Aus | Niederrhein Nachrichten</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Michael Bühs">
    <link rel="pingback" href="http://www.nno.de/xmlrpc.php" />

    <meta property="og:image" content="http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad.jpg" /><link rel="icon" type="image/png" href="http://www.nno.de/wp-content/uploads/2015/07/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Feed" href="http://www.nno.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Kommentar-Feed" href="http://www.nno.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niederrhein Nachrichten &raquo; Freibad Rees vor dem Aus Kommentar-Feed" href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nno.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nno.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='nnocss-css'  href='http://www.nno.de/css/nno.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.nno.de/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.nno.de/wp-content/themes/Newspaper-child/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/leaflet-map/scripts/construct-leaflet-map.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://www.nno.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nno.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nno.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" />
<link rel='shortlink' href='http://www.nno.de/?p=26608' />
<link rel="alternate" type="application/json+oembed" href="http://www.nno.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nno.de%2F2016%2F10%2Ffreibad-rees-vor-dem-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nno.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nno.de%2F2016%2F10%2Ffreibad-rees-vor-dem-aus%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:325px; height:100%; max-height:325px; }
	.g-2 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:325px; height:100%; max-height:225px; }
	.g-5 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:250px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	.g-7 { min-width:10px; max-width:560px; float:left; clear:left; }
	.b-7 { margin:10px; }
	.g-8 { min-width:0px; max-width:710px; float:left; clear:left; }
	.b-8 { margin:0px; }
	.g-9 { min-width:20px; max-width:728px; float:left; clear:left; }
	.b-9 { margin:20px; }
	.g-10 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8b0fecef99';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nno.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.2" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.nno.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-footer-wrap,
    .td-boxed-layout .td-footer-wrap .span12
    {
         background: #f2f2f2 url('http://www.nno.de/wp-content/themes/Newspaper/images/footer/top-shadow.png') repeat-x top;
    }


    
    .post header h1, .post header h1 a {
        font-family:"Open Sans";
	
    }

    
    .td-big-grid-post-0 .td-sbig-title-wrap .td-sbig-title, .td-big-grid-post-0 .td-sbig-title-wrap .td-sbig-title:hover, .td-big-grid-post-0 .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }

    
    .td-big-grid-post-sec .td-sbig-title-wrap a, .td-big-grid-post-sec .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	font-size:19px;
	font-weight:normal;
	text-transform:none;
	
    }

    
    .td_normal_slide .td-sbig-title-wrap .td-sbig-title {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }

    .td_normal_slide .td-sbig-title-wrap a, .td_normal_slide .iosSlider-col-2 .item .td-sbig-title-wrap a, .td_normal_slide .iosSlider-col-1 .item .td-sbig-title-wrap a {
        font-family:"Roboto Condensed";
	text-transform:none;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.nno.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.nno.de/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.nno.de/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="1200";
var tds_theme_color_site_wide="#4db2ec";
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG4WFV"
height="0" width="0" 

style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore

(j,f);
})(window,document,'script','dataLayer','GTM-WG4WFV');</script>
<!-- End Google Tag Manager --></head>

<body class="single single-post postid-26608 single-format-standard td-full-layout freibad-rees-vor-dem-aus wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">schließen</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-12"><a href="http://www.nno.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">START</span></a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-135"><a href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="http://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="http://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="http://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="http://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a></a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="http://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="http://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="http://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="http://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li id="menu-item-6096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6096"><a href="http://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="http://www.nno.de/unsere-gewinner/">unsere Gewinner</a></li>
	<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-698"><a href="http://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="http://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="http://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li id="menu-item-18272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18272"><a href="http://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://www.nno.de/category/reportagen/">Reportagen</a></li>
</ul>
</li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="http://www.nno.de/category/fotogalerien/">Fotogalerien</a>
<ul class="sub-menu">
	<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="http://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4976&#038;cat=suche">Immobilien</a></li>
		<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4984&#038;cat=suche">Stellenmarkt</a></li>
		<li id="menu-item-523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4989&#038;cat=suche">Automarkt</a></li>
		<li id="menu-item-524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-524"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4996&#038;cat=suche">Rendezvous</a></li>
		<li id="menu-item-525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4954&#038;cat=suche">Fundgrube</a></li>
		<li id="menu-item-526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4952&#038;cat=suche">Computer</a></li>
	</ul>
</li>
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://nno.anonza.de/20/0/0/adonline">Anzeige aufgeben</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://nno.anonza.de/">Anzeige suchen</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">Mediadaten</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="http://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li id="menu-item-16180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16180"><a href="http://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="http://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
	<li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://www.nno.de/archiv-2016/">Archiv 2016</a></li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="http://www.nno.de/archiv-2015/">Archiv 2015</a></li>
	<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="http://www.nno.de/archiv-2014/">Archiv 2014</a></li>
	<li id="menu-item-3665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="http://www.nno.de/archiv-2013/">Archiv 2013</a></li>
	<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3664"><a href="http://www.nno.de/archiv-2012/">Archiv 2012</a></li>
	<li id="menu-item-3669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3669"><a href="http://www.nno.de/archiv-2011/">Archiv 2011</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.nno.de/archiv-2010/">Archiv 2010</a></li>
	<li id="menu-item-3661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3661"><a href="http://www.nno.de/archiv-2009/">Archiv 2009</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3660"><a href="http://www.nno.de/archiv-2008/">Archiv 2008</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-343"><a href="http://www.nno.de">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="http://www.nno.de/der-verlag/">Der Verlag</a>
	<ul class="sub-menu">
		<li id="menu-item-20091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20091"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
		<li id="menu-item-8047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8047"><a href="http://www.nno.de/der-verlag/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-8114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8114"><a href="http://www.nno.de/der-verlag/praktikum/">Praktikum</a></li>
		<li id="menu-item-17248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17248"><a href="http://www.nno.de/engagement/">Engagement</a>
		<ul class="sub-menu">
			<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="http://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="http://www.nno.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.nno.de/impressum/">Impressum</a></li>
	<li id="menu-item-14570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.nno.de"><img src="/wp-content/uploads/2015/05/nno_logo_600_115.png" alt="" title="Niederrhein Nachrichten online"/></a>
                                <meta itemprop="name" content="Niederrhein Nachrichten">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-12"><a href="http://www.nno.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">START</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-135"><a href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607"><a href="http://www.nno.de/category/aus-den-orten/alpen/">Alpen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-581"><a href="http://www.nno.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-137"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="http://www.nno.de/category/aus-den-orten/goch/">Goch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-254"><a href="http://www.nno.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="http://www.nno.de/category/aus-den-orten/kerken/">Kerken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.nno.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141"><a href="http://www.nno.de/category/aus-den-orten/kleve/">Kleve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="http://www.nno.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="http://www.nno.de/category/aus-den-orten/rees/">Rees</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-585"><a href="http://www.nno.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="http://www.nno.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-643"><a href="http://www.nno.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-644"><a></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="http://www.nno.de/category/aus-den-orten/uedem/">Uedem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-646"><a href="http://www.nno.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-615"><a href="http://www.nno.de/category/aus-den-orten/weeze/">Weeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://www.nno.de/category/aus-den-orten/wesel/">Wesel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="http://www.nno.de/category/aus-den-orten/xanten/">Xanten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1652"><a href="http://www.nno.de/category/niederrhein/">Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="http://www.nno.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6096"><a href="http://www.nno.de/category/niederlande/">Niederlande</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://www.nno.de/unsere-gewinner/">unsere Gewinner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-698"><a href="http://www.nno.de/category/servicethemen/">Servicethemen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-700"><a href="http://www.nno.de/category/servicethemen/service-auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-701"><a href="http://www.nno.de/category/servicethemen/service-bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757"><a href="http://www.nno.de/category/servicethemen/service-garten/">Garten</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18272"><a href="http://www.nno.de/category/servicethemen/reisen/">Reisen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="http://www.nno.de/category/servicethemen/service-tipps-trends/">Tipps &#038; Trends</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-549"><a href="/?page_id=744">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="http://www.nno.de/category/reportagen/">Reportagen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387"><a href="http://www.nno.de/event-directory/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="http://www.nno.de/category/fotogalerien/">Fotogalerien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11649"><a href="http://www.nno.de/category/karneval-2016/">Karneval 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-528"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4976&#038;cat=suche">Immobilien</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-522"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4984&#038;cat=suche">Stellenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-523"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4989&#038;cat=suche">Automarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-524"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4996&#038;cat=suche">Rendezvous</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-525"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4954&#038;cat=suche">Fundgrube</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-526"><a href="http://nno.anonza.de/start.php?portalId=21&#038;portalRubrikId=4952&#038;cat=suche">Computer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-529"><a href="http://nno.anonza.de/20/0/0/adonline">Anzeige aufgeben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="http://nno.anonza.de/">Anzeige suchen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-531"><a href="/?page_id=2065">Informationen zum Anzeigenschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">Mediadaten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-532"><a href="/epaper/">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3763"><a href="http://www.nno.de/epaper/">aktuelle Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16180"><a href="http://www.nno.de/azubi-boerse/">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19641"><a href="http://www.nno.de/epaper/advent-in-kevelaer/">Advent in Kevelaer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10714"><a href="http://www.nno.de/archiv-2016/">Archiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://www.nno.de/archiv-2015/">Archiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="http://www.nno.de/archiv-2014/">Archiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3665"><a href="http://www.nno.de/archiv-2013/">Archiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3664"><a href="http://www.nno.de/archiv-2012/">Archiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3669"><a href="http://www.nno.de/archiv-2011/">Archiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3662"><a href="http://www.nno.de/archiv-2010/">Archiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3661"><a href="http://www.nno.de/archiv-2009/">Archiv 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3660"><a href="http://www.nno.de/archiv-2008/">Archiv 2008</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-343"><a href="http://www.nno.de">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-564"><a href="http://www.nno.de/der-verlag/">Der Verlag</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20091"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8047"><a href="http://www.nno.de/der-verlag/ausbildung/">Ausbildung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8114"><a href="http://www.nno.de/der-verlag/praktikum/">Praktikum</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17248"><a href="http://www.nno.de/engagement/">Engagement</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18204"><a href="http://www.nno.de/sponsoring/">Bewerbung um ein Sponsoring</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20088"><a href="http://www.nno.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="http://www.nno.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14570"><a href="https://www.nno.de/reklamation/">Zeitung nicht erhalten</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.nno.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="suchen" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nno.de"><span itemprop="title">START</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="alle Beiträge anzeigen Aus den Orten" class="entry-crumb" itemprop="url" href="http://www.nno.de/category/aus-den-orten/"><span itemprop="title">Aus den Orten</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="alle Beiträge anzeigen Emmerich am Rhein" class="entry-crumb" itemprop="url" href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/"><span itemprop="title">Emmerich am Rhein</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Freibad Rees vor dem Aus">Freibad Rees vor dem Aus</span></div>
        <article id="post-26608" class="post-26608 post type-post status-publish format-standard has-post-thumbnail hentry category-emmerich-am-rhein category-featured" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Freibad Rees vor dem Aus</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/">Aus den Orten</a></li><li class="entry-category"><a  href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li><li class="entry-category"><a  href="http://www.nno.de/category/featured/">TIPP</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">von <a itemprop="author" href="http://www.nno.de/author/m-buehs/">Michael Bühs</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T16:45:20+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


                    <p class="td-sub-title">Schließung, Neubau oder ein Naturfreibad am Reeser Meer – Politik muss über Lösung entscheiden</p>
        

        <div class="td-post-featured-image"><figure><a href="http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad.jpg" data-caption="Gesplitterte Kacheln finden sich &uuml;berall im Freibad, doch auch die Technik weist M&auml;ngel auf.
NN-Foto: R&uuml;diger Dehnen"><img width="700" height="467" itemprop="image" class="entry-thumb td-modal-image" src="http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad-700x467.jpg" alt="" title="11084116rdrebad"/></a><figcaption class="wp-caption-text">Gesplitterte Kacheln finden sich überall im Freibad, doch auch die Technik weist Mängel auf.
NN-Foto: Rüdiger Dehnen</figcaption></figure></div>
        <div class="td-post-text-content">
            <p><strong>REES. Kinder können laut einer bundesweiten Studie des Robert-Koch-Instituts aus dem vergangenen Jahr immer schlechter schwimmen. Maßnahmen wie der Aktionstag „Deutschland schwimmt“ sollen dies ändern. Voraussetzung dazu sind aber erst einmal: Schwimmbäder. Doch genau die gibt es immer seltener, da sie zumeist Verluste für die Betrieber – in der Regel die Kommunen – erwirtschaften. So auch in Rees: Auf 680.000 Euro belief sich das Defizit des Stadtbades (Hallen- und Freibad) im vergangenen Jahr, berichtet Kämmerer und Stadtwerke-Chef Andreas Mai. Doch Rees hat den Betrieb des Hallenbades „optimiert“ und durch einen steuerlichen Querverbund so den Verlust verringert. Ein Vorgehen, das in Nachbarkommunen bald Nachahmer finden könnte. Für das marode Freibad muss jedoch eine andere Lösung her.</strong></p>
<p>Mai spricht von einer „Daseinsfürsorge“ der Stadt, wenn es um das Schwimmbad geht. Den Reeser Bürgern, vor allem den Kindern, müsse eine Möglichkeit geboten werden, schwimmen zu gehen und zu lernen. „Das ändert aber nichts daran, dass ein Bad immer ein Verlustbetrieb ist“, sagt Mai. Für jeden Besucher zahle die Stadt zehn Euro drauf. Kursteilnehmer und Mitglieder von Vereinen, die das Bad nutzen, sind da noch nicht eingerechnet. „Um kostendeckend zu operieren, müssten wir statt drei Euro einen Tageseintritt von 13 Euro nehmen“, rechnet er vor.</p>
<p>Vor allem das 40 Jahre alte Freibad verursacht immense Kosten. Allein die Technik, die neun Monate im Jahr ruht, für die dreimonatige Saison zu reaktivieren, sei mit einem hohen Aufwand verbunden, sagt Mai. „Wir könnten hier ein Schild ‚Technik-Museum‘ aufhängen“, sagt Mai – nur halb im Scherz. Hinzu kommen die Kosten für beispielsweise 3.500 Kubikmeter Gas täglich, um das Wasser auf Temperatur zu halten, und 2.000 Euro im Monat an Strom für die Umwälzpumpen. Der Knackpunkt: Das Freibad ist an 80 Tagen im Jahr geöffnet, an nur 40 Tagen mit mehr als 100 Gästen „halbwegs gut besucht“. Um es „wirtschaftlich halbwegs gut“ betreiben zu können, wären aber mehr als 1.000 Besucher nötig. Dies war laut Mai in diesem Jahr an nur fünf Tagen der Fall, an sechs weiteren Tagen lag die Gästezahl bei 500 bis 1.000. Fazit: „Der Betrieb des Freibades ist höchst defizitär“, sagt Mai.</p>
<blockquote class="td_pull_quote td_pull_left"><p>Chlorgas- und Filteranlagen sind nach 40 Jahren veraltet. Wir könnten hier auch ein Schild aufhängen: Technik-Museum!</p></blockquote>Nun hat sich in diesem Jahr gezeigt, dass Kacheln in den Becken gesplittert, Teile der Leitungen undicht sowie Chlorgasanlage und Wasseraufbereitung veraltet sind. „Das Kreisgesundheitsamt hat zwar gesagt, dass die Werte in Ordnung sind, die Technik aber für das nächste Jahr erneuert werden muss“, berichtet Mai.<br />
Vor diesem Hintergrund stelle sich die Frage, wie man mit dem Freibad verfahren solle. Dazu hat der Aufsichtsrat der Stadtwerke einen Prüfungsauftrag an die Stadt als Eigentümer gegeben. Am 10. November steht eine Ausschusssitzung an, vier Tage später folgt eine Stadtratssitzung. Wenn dieser dann am 20. Dezember erneut zusammenkommt, muss eine Entscheidung fallen. Dazu erstellt Andreas Mai derzeit ein Konzept, in dem er die verschiedenen Optionen aufführt. „Die einfachste Möglichkeit wäre eine komplette Schließung des Freibades, das würde keine Kosten produzieren.“ Eine Lösung, die er nicht favorisiere, ebenso wenig einen Neubau. Dieser würde bereits in einer einfachen Ausführung mindestens vier Millionen Euro kosten – schwierig, angesichts eines Haushaltsdefizites von drei Millionen Euro.</p>
<p>Für die laut Mai praktikabelste Lösung verweist er auf das Strategiepapier des Rates vom April diesen Jahres. Darin heißt es unter anderem: „Als besonders bedeutsam für die langfristige Zukunft der Stadt Rees ist die Entwicklung des Reeser Meers hin zu einem auch touristisch nutzbaren Freizeitgebiet mit Strandbad zu sehen.“ Bislang hatte die Stadt nach einem Investor für einen Ferienpark gesucht, doch für Mai käme auch eine Erschließung unabhängig davon in Frage, eben in Form eines Naturfreibades mit Naturstrand.<br />
Bereits heute ist das Reeser Meer ein beliebter Treffpunkt für Schwimmer – obwohl es eigentlich verboten ist. „Mit einem Naturfreibad könnte man das Ganze unter Aufsicht steuern“, sagt Mai. „Zudem bräuchte man keine aufwendige Filtertechnik.“ Das Personal der Stadtwerke würde ebenfalls dort arbeiten.</p>
<p>Ein rechtskräftiger Bebauungsplan für einen Ferienpark und Naturstrandbad besteht bereits, allerdings fehlt unter anderem noch ein kosten- und zeitaufwendiges wasserrechtlichtes Planfeststellungsverfahren. „Dazu bräuchten wir ein Böschungsgutachten, und eine Flachwasserzone müsste entwickelt werden“, sagt Mai, der mit fünf bis sieben Jahren von der Antragstellung bis zur Realisierung rechnet. Doch sieht er deutlich mehr Vor- als Nachteile rund um das Reeser Meer. Nicht nur würde eine „wunderschöne Landschaft touristisch erschlossen“, mit einem ganzjährigen Restaurationsbetrieb nach Xantener Vorbild in einem multifunktionalen Gebäude „könnte man an 365 Tage im Jahr Gäste ans Reeser Meer locken.“ Eine Laufstrecke gibt es ja bereits vor Ort.</p>
<p>Für die Übergangszeit müsste das bestehende Freibad teilsaniert werden. Das bedeutet, die Becken „zu flicken“ (auch sicherheitstechnisch), Chlorgas- und Filteranlagen sowie Teile der sanitären Einrichtungen instandzusetzen. Dies würde rund 150.000 Euro Kosten – eine Investition, die der Bäderbetrieb laut Mai stemmen könnte. „Damit wäre das Freibad noch ein paar Jahre nutzbar.“ Die Entscheidung muss aber der Rat der Stadt Rees treffen.</p>
<p>Die Bürger jedenfalls begegnen dem Thema mit gemischten Gefühlen. In einem Punkt sind sie sich einig: Ohne ein Freibad – in welcher Form auch immer – geht es nicht. „Eine Schließung fände ich extrem schade, vor allem für die Kinder“, sagt André Raayman, der das Freibad mit seinen Kinder oft besucht. Wie aber steht er einem Naturfreibad am Reeser Meer gegenüber? „Dort bin ich noch nicht gewesen. Entscheidend ist, dass es auch für Kinder geeignet ist.“ Viele Reeser könnten sich mit der Lösung Reeser Meer sehr gut anfreunden. So fände Doris Jansen ein dortiges Naturfreibad „viel sympathischer. Das Wasser ist super sauber, die Lage toll.“</p>
<p><strong></strong></p>
<figure id="attachment_26611" style="width: 400px" class="wp-caption alignleft"><img class="size-medium wp-image-26611" src="http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-400x267.jpg" alt="Betrieb „optimiert“: Mit einem steuerlichen Querverbund lassen sich die Verluste des Hallenbades ausgleichen. NN-Foto: R. Dehnen" width="400" height="267" srcset="http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-400x267.jpg 400w, http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-768x512.jpg 768w, http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-700x467.jpg 700w, http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-535x357.jpg 535w, http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad-724x483.jpg 724w, http://www.nno.de/wp-content/uploads/2016/10/1104116RDReBad.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Betrieb „optimiert“: Mit einem steuerlichen Querverbund lassen sich die Verluste des Hallenbades ausgleichen.<br />NN-Foto: R. Dehnen</figcaption></figure>
<p>Dagegen sind die Fragen rund um das Hallenbad mit dem Neubau längst beantwortet. Rees ist damit einen Schritt gegangen, den viele andere Städte scheuen und ihre Hallenbäder stattdessen schließen. Anfragen anderer Kommunen, die ihre Schüler im Rahmen des Sportunterrichts gerne nach Rees schicken würden, zeigen, wie prekär die Lage andernorts ist. „Wir können da leider nicht helfen“, sagt Mai, „das Hallenbad ist ausgelastet.“ Schwimm- und Aquafitness-Kurse, Schwimm- und Ruderverein sowie der Schulsport benötigen viele Zeiten, und auch den „normalen“ Besuchern möchte man ja noch Gelegenheit zum Schwimmen einräumen. Bislang übernahm der Bäderbetrieb der Stadt den Betrieb des Bades, konnte den Verlust durch Einnahmen seiner Tochtergesellschaft, der Stadtwerke, aber ausgleichen. Mit dem Neubau des Hallenbades wurde umstrukturiert: Der Bäderbetrieb bleibt Eigentümer und verpachtet das Bad an die Stadtwerke, wo nun auch das Personal angestellt ist. Die Stadtwerke wiederum haben eine neue Sparte eröffnet – neben Gas, Wasser und Strom nun auch Badbetrieb – und können nun die Verluste des Bades direkt mit den Gewinnen der drei Verkaufssparten verrechnen. „So wird der Gewinn der Stadtwerke zwar minimiert, gleichzeitig sinkt aber auch das zu versteuernde Einkommen“, erläutert Mai. Rund 200.000 Euro weniger Steuern sind zu zahlen, der Verlust des Hallenbades beläuft sich somit auf „nur“ 480.000 Euro. „Dank dieses steuerlichen Querverbundes ist der Verlust nicht höher als beim alten Bad“, sagt Mai. Voraussetzung ist, dass die Stadtwerke das Blockheizkraftwerk im neuen Hallenbad mit eigenem Gas betreiben. „Dank dieser wirtschaftlichen Verquickung dürfen wir die Verluste verrechnen“, sagt Mai. Und kann sich die Stadt Rees überhaupt noch den Betrieb des Hallenbades leisten.</p>
            <div class="content_footer_ad"><div class="g g-5"><div class="g-dyn a-39 c-1"><span style="font-size:10px; color: #CCC; padding-bottom: 3px">-ANZEIGE-</span><a class="gofollow" data-track="MzksNSwxLDYw" href="http://www.reitsportmesse-niederrhein.de" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2016/09/Banner-1074-x-250-px.jpg" /></a></div><div class="g-dyn a-11 c-2"><span style="font-size:10px; color: #CCC; padding-bottom: 3px">-ANZEIGE-</span><a class="gofollow" data-track="MTEsNSwxLDYw" href="http://www.nno.de/azubi-boerse/" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2015/07/AZUBI_Startseitenbanner.jpg" /></a></div><div class="g-dyn a-41 c-3"><span style="font-size:10px; color: #CCC; padding-bottom: 3px">-ANZEIGE-</span><a class="gofollow" data-track="NDEsNSwxLDYw" href="http://www.freizeitspass-niederrhein.de/" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2016/09/Herbstaktion_Banner_1074x250-1.jpg" /></a></div></div></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Freibad+Rees+vor+dem+Aus&url=http%3A%2F%2Fwww.nno.de%2F2016%2F10%2Ffreibad-rees-vor-dem-aus%2F&via=Niederrhein+Nachrichten" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nno.de%2F2016%2F10%2Ffreibad-rees-vor-dem-aus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/&amp;media=http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.nno.de/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>älterer Artikel</div><a href="http://www.nno.de/2016/10/aufwendige-rettung-nach-sturz-auf-dem-dach/">Aufwendige Rettung nach Sturz auf dem Dach</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nno.de/author/">Michael Bühs</a></span></div>

            <meta itemprop="author" content = "Michael Bühs">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ähnliche Artikel</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/neumarkt-staedtebaulich-bestmoegliches-ergebnis/" rel="bookmark" title="Neumarkt: „Städtebaulich  bestmögliches Ergebnis“"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/themes/Newspaper/images/no-thumb/art-wide.png" /></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/neumarkt-staedtebaulich-bestmoegliches-ergebnis/" rel="bookmark" title="Neumarkt: „Städtebaulich  bestmögliches Ergebnis“">Neumarkt: „Städtebaulich <p> bestmögliches Ergebnis“</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:36:02+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "nno.de">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/comedy-als-dankeschoen/" rel="bookmark" title="Comedy als Dankeschön"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/03964116EM_Benefiz_Kabarett-326x159.jpg" alt="" title="Comedy als Dankeschön"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/comedy-als-dankeschoen/" rel="bookmark" title="Comedy als Dankeschön">Comedy als Dankeschön</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:32:23+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Michael Bühs">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/information-und-reflexion-den-helfern-zur-seite-stehen/" rel="bookmark" title="Information und Reflexion:  Den Helfern zur Seite stehen"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/03874116MB_EM_Seminare_Fluechtlingshelfer-326x159.jpg" alt="" title="Information und Reflexion: <p> Den Helfern zur Seite stehen"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/information-und-reflexion-den-helfern-zur-seite-stehen/" rel="bookmark" title="Information und Reflexion:  Den Helfern zur Seite stehen">Information und Reflexion: <p> Den Helfern zur Seite stehen</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:27:37+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "nno.de">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/entschleunigung-im-eseltempo/" rel="bookmark" title="Entschleunigung im Eseltempo"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/12944114Eselwanderung_Internet-e1476433636247-326x159.jpg" alt="" title="Entschleunigung im Eseltempo"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/entschleunigung-im-eseltempo/" rel="bookmark" title="Entschleunigung im Eseltempo">Entschleunigung im Eseltempo</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T10:34:08+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Nina Meyer">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget shortcodes-ultimate"><div class="textwidget"><span class="su-frame su-frame-align-right su-frame-style-default alle-beilagen"><span class="su-frame-inner"><a href="http://www.nno.de/?page_id=449"><img class="alignnone size-full wp-image-452" src="http://www.nno.de/wp-content/uploads/2015/07/alle_beilagen_325_130.jpg" alt="alle_beilagen_325_130" width="310" height="130"></a></span></span></div></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-80 c-1"><a class="gofollow" data-track="ODAsMywxLDYw" href="http://www.nno.de/wp-content/uploads/2016/10/1072276.pdf" target="_blank"><img src="http://www.nno.de/wp-content/uploads/2016/04/Niederrhein-Nachrichten_Web_325x200_2016.jpg" /></a></div><div class="g-dyn a-16 c-2"><a class="gofollow" data-track="MTYsMywxLDYw" href="/?page_id=348"><img src="http://www.nno.de/wp-content/uploads/2015/07/Nebenverdienst_Content_Ad.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside class="widget widget_search"><div class="block-title"><span>SUCHE</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.nno.de/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="suchen" />
    </div>
</form></aside><script>var block_td_uid_1_5800f66185fa0 = new td_block();
block_td_uid_1_5800f66185fa0.id = "td_uid_1_5800f66185fa0";
block_td_uid_1_5800f66185fa0.atts = '{"sort":"","custom_title":"neue Artikel auf nno.de","limit":"4","ajax_pagination":"next_prev","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5800f66185fa0.td_cur_cat = "";
block_td_uid_1_5800f66185fa0.td_column_number = "1";
block_td_uid_1_5800f66185fa0.block_type = "1";
block_td_uid_1_5800f66185fa0.post_count = "4";
block_td_uid_1_5800f66185fa0.found_posts = "2829";
block_td_uid_1_5800f66185fa0.max_num_pages = "708";
block_td_uid_1_5800f66185fa0.header_color = "#";
block_td_uid_1_5800f66185fa0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5800f66185fa0);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >neue Artikel auf nno.de</span></h4><style>.ui-sctd_uid_1_5800f66185fa0 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5800f66185fa0 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" rel="bookmark" title="Freibad Rees vor dem Aus"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad-326x235.jpg" alt="" title="Freibad Rees vor dem Aus"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" rel="bookmark" title="Freibad Rees vor dem Aus">Freibad Rees vor dem Aus</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T16:45:20+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                REES. Kinder können laut einer bundesweiten Studie des Robert-Koch-Instituts aus dem vergangenen Jahr immer schlechter schwimmen. Maßnahmen wie der Aktionstag „Deutschland schwimmt“ sollen dies...            </div>

            <meta itemprop="author" content = "Michael Bühs">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/aufwendige-rettung-nach-sturz-auf-dem-dach/" rel="bookmark" title="Aufwendige Rettung nach Sturz auf dem Dach"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/themes/Newspaper/images/no-thumb/art-thumb.png" /></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/aufwendige-rettung-nach-sturz-auf-dem-dach/" rel="bookmark" title="Aufwendige Rettung nach Sturz auf dem Dach">Aufwendige Rettung nach Sturz auf dem Dach</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T14:13:57+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "nno.de">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/was-ist-aus-ihm-geworden/" rel="bookmark" title="„Was ist aus ihm geworden?“"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/04973916Gel_JuergenBeck_Internet-e1476447164638-100x65.jpg" alt="" title="„Was ist aus ihm geworden?“"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/was-ist-aus-ihm-geworden/" rel="bookmark" title="„Was ist aus ihm geworden?“">„Was ist aus ihm geworden?“</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T14:01:57+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Anastasia Borstnik">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.nno.de/2016/10/regierungspraesidentin-ueberreicht-foerderbescheid-ueber-417-000-euro/" rel="bookmark" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/04854116IssumBewilligungsbescheid_Internet-e1476441602170-100x65.jpg" alt="" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.nno.de/2016/10/regierungspraesidentin-ueberreicht-foerderbescheid-ueber-417-000-euro/" rel="bookmark" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro">Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:41:18+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Andrea Kempkens">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800f66185fa0" data-td_block_id="td_uid_1_5800f66185fa0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5800f66185fa0" data-td_block_id="td_uid_1_5800f66185fa0"></a></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Zustellung</span></div>			<div class="textwidget"><p><a href="https://www.nno.de/?page_id=345">Zeitung nicht erhalten? &raquo;</a></p>
<p><a href="https://www.nno.de/?page_id=348">Bewerben Sie sich als Zusteller &raquo;</a></p>
<p><a href="https://www.nno.de/?page_id=350">Urlaubsmeldung für Zusteller &raquo;</a></p>
<p><a href="/?p=12994">Hier liegen die NN zusätzlich aus &raquo;</a></p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget shortcodes-ultimate"><div class="block-title"><span>die NN auf Facebook</span></div><div class="textwidget"><span class="su-frame su-frame-align-right su-frame-style-default"><span class="su-frame-inner"><iframe name="f3e3496058" width="300px" height="272px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F1ldYU13brY_.js%3Fversion%3D41%23cb%3Dfe0381438%26domain%3Dwww.nno.de%26origin%3Dhttp%253A%252F%252Fwww.nno.de%252Ff2cb81f89%26relation%3Dparent.parent&container_width=300&header=false&height=272&href=https%3A%2F%2Fwww.facebook.com%2FNiederrheinNachrichten&locale=de_DE&sdk=joey&show_faces=true&stream=false&width=300" style="border: none; visibility: visible; width: 300px; height: 300px;" class=""></iframe></span></span></div></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_2_5800f661903f8 = new td_block();
block_td_uid_2_5800f661903f8.id = "td_uid_2_5800f661903f8";
block_td_uid_2_5800f661903f8.atts = '{"sort":"","custom_title":"SLIDE MAL","limit":"5","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","autoplay":"5","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"td_title_style_1","show_child_cat":""}';
block_td_uid_2_5800f661903f8.td_cur_cat = "17";
block_td_uid_2_5800f661903f8.td_column_number = "1";
block_td_uid_2_5800f661903f8.block_type = "td_slide";
block_td_uid_2_5800f661903f8.post_count = "5";
block_td_uid_2_5800f661903f8.found_posts = "1690";
block_td_uid_2_5800f661903f8.max_num_pages = "338";
block_td_uid_2_5800f661903f8.header_color = "#";
block_td_uid_2_5800f661903f8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5800f661903f8);
</script><div class="td_block_wrap td_block_slide td_normal_slide"><h4 class="block-title td_title_style_1"><a href="http://www.nno.de/category/aus-den-orten/">SLIDE MAL</a></h4><style>.ui-sctd_uid_2_5800f661903f8 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5800f661903f8 class="td_block_inner"><div id="td_uid_4_5800f66194041" class="iosSlider iosSlider-col-1 td_mod_wrap"><div class="slider "><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" rel="bookmark" title="Freibad Rees vor dem Aus"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/11084116RDReBad-326x406.jpg" alt="" title="Freibad Rees vor dem Aus"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T16:45:20+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2016/10/freibad-rees-vor-dem-aus/" rel="bookmark" title="Freibad Rees vor dem Aus"><span class="td-sbig-title">Freibad Rees vor dem Aus</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Michael Bühs"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2016/10/was-ist-aus-ihm-geworden/" rel="bookmark" title="„Was ist aus ihm geworden?“"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/04973916Gel_JuergenBeck_Internet-e1476447164638-326x406.jpg" alt="" title="„Was ist aus ihm geworden?“"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/geldern/">Geldern</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T14:01:57+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2016/10/was-ist-aus-ihm-geworden/" rel="bookmark" title="„Was ist aus ihm geworden?“"><span class="td-sbig-title">„Was ist aus ihm geworden?“</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Anastasia Borstnik"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2016/10/regierungspraesidentin-ueberreicht-foerderbescheid-ueber-417-000-euro/" rel="bookmark" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/04854116IssumBewilligungsbescheid_Internet-e1476441602170-326x406.jpg" alt="" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/issum/">Issum</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:41:18+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2016/10/regierungspraesidentin-ueberreicht-foerderbescheid-ueber-417-000-euro/" rel="bookmark" title="Regierungspräsidentin überreicht  Förderbescheid über 417.000 Euro"><span class="td-sbig-title">Regierungspräsidentin überreicht</span><span class="td-sbig-sep"></span><span class="td-sbig-title"> Förderbescheid über 417.000</span><span class="td-sbig-sep"></span><span class="td-sbig-title">Euro</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Andrea Kempkens"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2016/10/neumarkt-staedtebaulich-bestmoegliches-ergebnis/" rel="bookmark" title="Neumarkt: „Städtebaulich  bestmögliches Ergebnis“"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/themes/Newspaper/images/no-thumb/art-slide-small.png" /></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:36:02+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2016/10/neumarkt-staedtebaulich-bestmoegliches-ergebnis/" rel="bookmark" title="Neumarkt: „Städtebaulich  bestmögliches Ergebnis“"><span class="td-sbig-title">Neumarkt: „Städtebaulich</span><span class="td-sbig-sep"></span><span class="td-sbig-title"> bestmögliches Ergebnis“</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "nno.de"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.nno.de/2016/10/comedy-als-dankeschoen/" rel="bookmark" title="Comedy als Dankeschön"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.nno.de/wp-content/uploads/2016/10/03964116EM_Benefiz_Kabarett-326x406.jpg" alt="" title="Comedy als Dankeschön"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.nno.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-14T12:32:23+00:00" >Okt 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.nno.de/2016/10/comedy-als-dankeschoen/" rel="bookmark" title="Comedy als Dankeschön"><span class="td-sbig-title">Comedy als Dankeschön</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Michael Bühs"></div></div><div class = "prevButton"></div><div class = "nextButton"></div></div></div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Niederrhein Nachrichten Verlag GmbH                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td-footer-container"><ul id="menu-td-footer" class=""><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-373"><a href="http://www.nno.de/impressum/">Datenschutz</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="http://www.nno.de/mediadaten-werben-auf-nno-de/">werben auf nno.de (Mediadaten)</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-381"><a href="http://www.nno.de/der-verlag/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357"><a href="http://www.nno.de/impressum/">Impressum</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"landscape","stylers":[{"hue":"#F1FF00"},{"saturation":-27.4},{"lightness":9.4},{"gamma":1}]},{"featureType":"road.highway","stylers":[{"hue":"#0099FF"},{"saturation":-20},{"lightness":36.4},{"gamma":1}]},{"featureType":"road.arterial","stylers":[{"hue":"#00FF4F"},{"saturation":0},{"lightness":0},{"gamma":1}]},{"featureType":"road.local","stylers":[{"hue":"#FFB300"},{"saturation":-38},{"lightness":11.2},{"gamma":1}]},{"featureType":"water","stylers":[{"hue":"#00B6FF"},{"saturation":4.2},{"lightness":-63.4},{"gamma":1}]},{"featureType":"poi","stylers":[{"hue":"#9FFF00"},{"saturation":0},{"lightness":0},{"gamma":1}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 5800f66199e28
    -->

    
            <style type="text/css" media="screen">
                .Auslegestellen {
   border-collapse: collapse;
   border-spacing: 0px 0px;   
   border: 1px solid gray;
   padding: 5px;
   width: 100%;
}
.Auslegestellen tbody tr:nth-child(odd) {
  background: #ddd;
  border: 1px solid gray;
}
.Auslegestellen tbody tr:hover {
  background: yellow;
  background: #b5d5e7;
  border: 1px solid gray;
}
.Auslegestellen th {
  background: #4db2ec;
  border: 1px solid gray;
  padding: 10px;
 color: #eee;
}
.Auslegestellen td {
  border: 1px solid gray;
  padding: 5px;
}

.td-doubleSlider-1 .td-slide-item .td-gallery-slide-copywrite {
    position: initial!important;
    padding: 1px 15px 2px 6px!important;
}
                </style><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.nno.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.nno.de/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.nno.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nno.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.nno.de/js/osterspiel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.nno.de/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js?ver=0.30'></script>
<script type='text/javascript' src='http://www.nno.de/wp-content/plugins/eventon-daily-view/assets/dv_script.js?ver=0.30'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5800f66194041").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        responsiveSlides: true,
        keyboardControls: false,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5800f66194041 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5800f66194041 .nextButton"),
        onSliderResize: td_normal_slide_resize_update_vars_td_uid_4_5800f66194041,
        onSlideComplete: slideContentComplete,
        onSlideStart: slideStartedMoving
    });

    /*
    * Resize the iosSlider when the page is resided (fixes bug on Android devices)
    */
    function td_normal_slide_resize_update_vars_td_uid_4_5800f66194041(args) {
        if(td_detect.is_android) {
            setTimeout(function(){
                jQuery("#td_uid_4_5800f66194041").iosSlider("update");
            }, 1000);
        }
    }
});
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 7000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>